IL SEMBLE QUE VOUS UTILISEZ ADBLOC POUR BLOQUER LA PUBLICITÉ, AUCUNE PUB INTRUSIVE SUR FDZ ET PAS DE POPUP
FDZ EST GRATUIT DONC MERCI DE DÉSACTIVER VOTRE ADBLOCK ET DE BIEN VOULOIR PARTICIPER ET JOUER LE JEU


PAR SUITE D'ABUS LES SERVEURS CCCAM ET ABONNEMENT NE SONT PAS TOLÉRÉS SUR LE FORUM

Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 18
Share |

Discussion: gros problème avec mon WLL

  1. #1
    Date d'inscription
    janvier 2008
    Localisation
    Oran
    Messages
    1 299
    Remerciements
    237
    Remercié 110 fois dans 82 messages
    Pouvoir de réputation
    12

    Problème de connexion gros problème avec mon WLL

    vraiment ça n'en finit pas dans ce bled .. il faut toujours qu'il y quelque chose qui coince quelque part voilà depuis hier j'ai déconnecté et reconnecté (chose que je fais tous les jours sans bleme apparent) et le voilà qui me met une grosse erreur le modem se connecte bien mais après 2 secondes il s'éjecte tout seul ni IP ni connexion et il me marque 0 Bits/s et je ne peux même plus accéder à l'état de la connexion .. ?Cliquer ici pour agrandir des fois ça marche après des milliers de déconnexions reconnexions vraiment a ne rien comprendre. Cliquer ici pour agrandir

    voici le journal:

    08-18-2009 15:21:52.578 - Fichier : C:\Windows\system32\tapisrv.dll, Version 6.1.7600
    08-18-2009 15:21:52.578 - Fichier : C:\Windows\system32\unimdm.tsp, Version 6.1.7600
    08-18-2009 15:21:52.578 - Fichier : C:\Windows\system32\unimdmat.dll, Version 6.1.7600
    08-18-2009 15:21:52.578 - Fichier : C:\Windows\system32\uniplat.dll, Version 6.1.7600
    08-18-2009 15:21:52.578 - Fichier : C:\Windows\system32\drivers\modem.sys, Version 6.1.7600
    08-18-2009 15:21:52.578 - Fichier : C:\Windows\system32\modemui.dll, Version 6.1.7600
    08-18-2009 15:21:52.578 - Fichier : C:\Windows\system32\mdminst.dll, Version 6.1.7600
    08-18-2009 15:21:52.578 - Type de modem : HUAWEI WIRELESS MODEM(153.6K)
    08-18-2009 15:21:52.578 - Chemin vers l’INF du modem : huaweimdm.inf
    08-18-2009 15:21:52.578 - Section INF du modem : Gen288
    08-18-2009 15:21:52.578 - Identificateur de matériel correspondant : mdmgen288
    08-18-2009 15:21:52.687 - 230400,8,N,1, ctsfl=1, rtsctl=2
    08-18-2009 15:21:52.703 - Initialisation du modem.
    08-18-2009 15:21:52.703 - DSR est faible lors de l’initialisation du modem. Vérifiez que le modem est allumé.
    08-18-2009 15:21:52.703 - CD est haute lors de l’initialisation du modem.
    08-18-2009 15:21:52.719 - Envoyé : AT<cr>
    08-18-2009 15:21:52.719 - Reçu : <cr><lf>OK<cr><lf>
    08-18-2009 15:21:52.719 - Réponse interprétée : OK
    08-18-2009 15:21:52.734 - Envoyé : ATE0V1<cr>
    08-18-2009 15:21:52.734 - Reçu : <cr><lf>OK<cr><lf>
    08-18-2009 15:21:52.734 - Réponse interprétée : OK
    08-18-2009 15:21:52.750 - Envoyé : AT<cr>
    08-18-2009 15:21:52.750 - Reçu : <cr><lf>OK<cr><lf>
    08-18-2009 15:21:52.750 - Réponse interprétée : OK
    08-18-2009 15:21:52.750 - Attente d’un appel.
    08-18-2009 15:21:52.765 - Envoyé : ATS0=0<cr>
    08-18-2009 15:21:52.765 - Reçu : <cr><lf>OK<cr><lf>
    08-18-2009 15:21:52.765 - Réponse interprétée : OK
    08-18-2009 15:21:52.765 - 230400,8,N,1, ctsfl=1, rtsctl=2
    08-18-2009 15:21:52.797 - Initialisation du modem.
    08-18-2009 15:21:52.797 - DSR est faible lors de l’initialisation du modem. Vérifiez que le modem est allumé.
    08-18-2009 15:21:52.797 - CD est haute lors de l’initialisation du modem.
    08-18-2009 15:21:52.812 - Envoyé : AT<cr>
    08-18-2009 15:21:52.812 - Reçu : <cr><lf>OK<cr><lf>
    08-18-2009 15:21:52.812 - Réponse interprétée : OK
    08-18-2009 15:21:52.828 - Envoyé : ATE0V1<cr>
    08-18-2009 15:21:52.828 - Reçu : <cr><lf>OK<cr><lf>
    08-18-2009 15:21:52.828 - Réponse interprétée : OK
    08-18-2009 15:21:52.843 - Envoyé : AT<cr>
    08-18-2009 15:21:52.843 - Reçu : <cr><lf>OK<cr><lf>
    08-18-2009 15:21:52.843 - Réponse interprétée : OK
    08-18-2009 15:21:52.843 - Numérotation.
    08-18-2009 15:21:52.859 - Envoyé : ATDT####<cr>
    08-18-2009 15:21:52.859 - Reçu : <cr><lf>CONNECT<cr><lf>
    08-18-2009 15:21:52.859 - Réponse interprétée : Connexion
    08-18-2009 15:21:52.859 - Connexion établie à 230400 bits/s.
    08-18-2009 15:21:52.859 - Erreur - contrôle non connecté ou inconnu.
    08-18-2009 15:21:52.859 - Compression des données inactive ou inconnue.
    08-18-2009 15:22:08.163 - Coupure de la ligne du modem.
    08-18-2009 15:22:08.210 - Coupure de la ligne par affaiblissement du DTR.
    08-18-2009 15:22:18.222 - Le délai d’attente de l’événement de communication a été dépassé.
    08-18-2009 15:22:18.222 - Avertissement : après avoir diminué le signal DTR pour raccrocher, le modem n’a pas raccroché dans les 10 secondes ; tentative de raccrochage logiciel.
    08-18-2009 15:22:18.222 - Envoyé : +++
    08-18-2009 15:22:28.238 - Le délai d’attente de l’événement de communication a été dépassé.
    08-18-2009 15:22:28.253 - Reçu : ~<ff>}#<c0>!}!}!} }8}!}$}%<dc>}"}&} } } } }%}&<ab>} V[}'}"}(}"u<bf>~
    08-18-2009 15:22:28.253 - Réponse inconnue
    08-18-2009 15:22:28.565 - Envoyé : ATH<cr>
    08-18-2009 15:22:29.969 - Reçu : ~
    08-18-2009 15:22:29.969 - Réponse inconnue
    08-18-2009 15:22:29.969 - Reçu : <ff>}#<c0>!}!}"} }8}!}$}%
    08-18-2009 15:22:29.969 - Réponse inconnue
    08-18-2009 15:22:29.985 - Reçu : <dc>}"}&} } } } }%}&<ab>}
    08-18-2009 15:22:29.985 - Réponse inconnue
    08-18-2009 15:22:30.000 - Reçu : <d8><c8>}'}"}(}"<e6>2~
    08-18-2009 15:22:30.000 - Réponse inconnue
    08-18-2009 15:22:30.312 - Envoyé : ATH<cr>
    08-18-2009 15:22:35.320 - Expiration de délai en attente de la réponse du modem
    08-18-2009 15:22:35.351 - Envoyé : ATH<cr>
    08-18-2009 15:22:40.062 - Reçu : ~
    08-18-2009 15:22:40.062 - Réponse inconnue
    08-18-2009 15:22:40.062 - Reçu : <ff>}#<c0>!}!}#} }8}!}$}%
    08-18-2009 15:22:40.062 - Réponse inconnue
    08-18-2009 15:22:40.094 - Reçu : <dc>}"}&} } } } }%}&<ab>}
    08-18-2009 15:22:40.094 - Réponse inconnue
    08-18-2009 15:22:40.109 - Reçu : <bd>G}'}"}(}"<b0><c8>~
    08-18-2009 15:22:40.109 - Réponse inconnue

  2. #2
    Date d'inscription
    janvier 2008
    Localisation
    oran
    Messages
    1 080
    Remerciements
    6
    Remercié 3 fois dans 3 messages
    Pouvoir de réputation
    11

    Par défaut Re : gros problème avec mon WLL

    oui moi aussi j'ai ce problème aujourd'hui :s mais ça se rétablie toujours après 2-3 heures

  3. #3
    Date d'inscription
    janvier 2008
    Localisation
    Oran
    Messages
    1 299
    Remerciements
    237
    Remercié 110 fois dans 82 messages
    Pouvoir de réputation
    12

    Par défaut Re : gros problème avec mon WLL

    Cliquer ici pour agrandir Envoyé par Boss_Med Cliquer ici pour agrandir
    oui moi aussi j'ai ce problème aujourd'hui :s mais ça se rétablie toujours après 2-3 heures
    hier je croyais que ça venait du terminal j'ai même refais le windows tellement l'erreur me semblait bizzaroïde, donc toi aussi tu as le même problème ? ip qui s'éjecte et impossibilité d'accéder à l'état de la connexion ? ou c'est un peu différent ?

  4. #4
    Date d'inscription
    janvier 2008
    Localisation
    Ile-de-France
    Messages
    8 070
    Remerciements
    275
    Remercié 417 fois dans 209 messages
    Pouvoir de réputation
    10

    Par défaut Re : gros problème avec mon WLL

    Vous utilisez le pilote Vista ??

    Core i7 6700K@
    4Ghz - Noctua NH-U9S
    - Asus Z170-PRO GAMING - DDR4 G.Skill Ripjaws 4 x 8 Go @2800Mhz - KFA2 GTX 980 Ti OC Black Edition 6Go - Toshiba P300 1 To & Sandisk SSD 240 Go - Corsair Vengeance C70 - LEPA MaxBron 650W - LG GH22NS90 - Logitech G710+ & Corsair Gaming M65 - Creative Chat HD 720p - Liyama Prolite GB2488HSU
    متل الرجل الذي يبيع السمك في البحر من امامكم و العدو من وراء كل رجل عظيم امرأة
    -------


    Cliquer ici pour agrandir


  5. #5
    Date d'inscription
    janvier 2008
    Localisation
    Oran
    Messages
    1 299
    Remerciements
    237
    Remercié 110 fois dans 82 messages
    Pouvoir de réputation
    12

    Par défaut Re : gros problème avec mon WLL

    que ça soit celui de xp ou de vista c'est la même chose !

    aujourd'hui je remarque que la situation n'a pas évoluée d'un poil ..

  6. #6
    Date d'inscription
    janvier 2008
    Localisation
    oran
    Messages
    1 080
    Remerciements
    6
    Remercié 3 fois dans 3 messages
    Pouvoir de réputation
    11

    Par défaut Re : gros problème avec mon WLL

    aprés 15 secondes de connexion ça se déconnecte tout seule et cela pendant plusieurs heures mais après 1000 tentatives ça se connecte à nouveau
    ce qui est sur est que la panne ne vient pas de nous :s

  7. #7
    Date d'inscription
    janvier 2008
    Localisation
    Oran
    Messages
    1 299
    Remerciements
    237
    Remercié 110 fois dans 82 messages
    Pouvoir de réputation
    12

    Par défaut Re : gros problème avec mon WLL

    après 1 à 2 secondes il envoi des données et il s'éjecte (il faut cliquer bien avant sinon impossible d'accéder à l'état)

    voici l'image:

    Cliquer ici pour agrandir

    alors si quelqu'un à déjà rencontrer cette erreur qu'il me rassure.

  8. #8
    Date d'inscription
    janvier 2008
    Localisation
    oran
    Messages
    1 080
    Remerciements
    6
    Remercié 3 fois dans 3 messages
    Pouvoir de réputation
    11

    Par défaut Re : gros problème avec mon WLL

    même problème pour moi aujourd'hui.

  9. #9
    Date d'inscription
    août 2009
    Messages
    2
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Par défaut Re : gros problème avec mon WLL

    moi aussi j'ai le meme probleme avec wll quand j'a contacter wll charaga elle me rassure qu'elle est etablie. mais rien n'est changer koulhoum kadabine . maintenant le wll cheraga elle ferme son telephone pour que nous pouvon pas contacter . warahi hadi dawla. ou est se directeur de wll chergaga ou est le ministe . hadi blad maandhach moulaha

  10. #10
    Date d'inscription
    janvier 2008
    Localisation
    Oran
    Messages
    1 299
    Remerciements
    237
    Remercié 110 fois dans 82 messages
    Pouvoir de réputation
    12

    Par défaut Re : gros problème avec mon WLL

    donc cela concerne que l'ouest d'algérie non ? puisque skikda n'est pas touchée ?

Page 1 sur 2 12 DernièreDernière

Discussions similaires

  1. [Problème] Gros problème de débit et d'IP avec EASY
    Par laldjay dans le forum Easy
    Réponses: 13
    Dernier message: 02/05/2012, 19h24
  2. Un énorme problème (Gros comme ça !)
    Par Houhou05 dans le forum Anis
    Réponses: 1
    Dernier message: 01/12/2011, 10h39
  3. gros probleme avec le modem speedtouch de anis
    Par rdi dans le forum ADSL Algérie
    Réponses: 6
    Dernier message: 19/07/2009, 13h08
  4. Gros problème :(
    Par lalim92 dans le forum Hardware (Matériel)
    Réponses: 23
    Dernier message: 11/02/2008, 17h52

Les tags pour cette discussion

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
[Auto utilitaire DZ] [Webimag] [Algérie Info] [Guide Algérie] [Mosquée ALBADR MEAUX] [Photographe MARIAGE]

is PageRank Checking Icon