IL SEMBLE QUE VOUS UTILISEZ ADBLOC POUR BLOQUER LA PUBLICITÉ, AUCUNE PUB INTRUSIVE SUR FDZ ET PAS DE POPUP
FDZ EST GRATUIT DONC MERCI DE DÉSACTIVER VOTRE ADBLOCK ET DE BIEN VOULOIR PARTICIPER ET JOUER LE JEU


PAR SUITE D'ABUS LES SERVEURS CCCAM ET ABONNEMENT NE SONT PAS TOLÉRÉS SUR LE FORUM


Affichage des résultats 1 à 7 sur 7
Share |

Discussion: Problème son AMILO PRO

  1. #1
    Date d'inscription
    février 2008
    Localisation
    Alger
    Messages
    246
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    10

    Par défaut Problème son AMILO PRO

    Salam alikoum

    Voilà le blem:

    Portable Fujistsu-Siemens Amilo PRO V2065
    Windows XP SP2 avec toutes les MAJ/correctifs

    Le problème, qui se produit rarement, c'est le son qui "s'en va" ! BAF
    défois il revient et défois je dois redémarrer la machine,

    J'ai essayé de mettre à jour le pilote de la carte son, c la même chose..

    Je répète: c'est assez rare, ça ne me gène pas trop, mais j'aimerais quand même savoir/pouvoir résoudre ce problème "aléatoire"

    Merci et
    Salam !

  2. #2
    HAVOC Visiteurs

    Par défaut

    Est ce que lorsque tu branches un casque tu n'as toujours pas de son ?

  3. #3
    Date d'inscription
    février 2008
    Localisation
    Alger
    Messages
    246
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    10

    Par défaut

    Oui c'est kif kif, avec et sans !

    Salam

  4. #4
    Date d'inscription
    janvier 2008
    Localisation
    Annaba
    Messages
    91
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    10

    Par défaut

    J'ai aussi ce problème sur une carte mère EliteGroupe, mais ça se produit rarement je crois que c'est un problème hardware.

  5. #5
    Date d'inscription
    février 2008
    Localisation
    Alger
    Messages
    246
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    10

    Par défaut

    Je pense aussi, un bug je suppose !!

    Salam

  6. #6
    Date d'inscription
    janvier 2008
    Localisation
    Kabylie
    Messages
    2 191
    Remerciements
    3
    Remercié 10 fois dans 4 messages
    Pouvoir de réputation
    0

    Par défaut

    je pense aussi ke c un probleme hard, sa arrive le plus souvent a froid ou apres une longue durée ?

  7. #7
    Date d'inscription
    janvier 2008
    Localisation
    Annaba
    Messages
    91
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    10

    Par défaut

    ça m'est arrivé 5 ou 6 fois durant ces 6 derniers mois, sous Windows et sous Linux, tout d'un coup y a plus de son, et les apps qui utilisent le son se bloquent.

Discussions similaires

  1. [Recherche] Maintenance Laptop - Fijutsu-Siemens Amilo M3438G
    Par mouzak dans le forum Maintenance et dépannage How-to|Tutos et Docs
    Réponses: 11
    Dernier message: 08/07/2009, 18h52
  2. [Cherche Batterie] Amilo K7600
    Par SLKC dans le forum Achats
    Réponses: 2
    Dernier message: 03/03/2009, 15h16

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
[Auto utilitaire DZ] [Webimag] [Algérie Info] [Guide Algérie] [Mosquée ALBADR MEAUX] [Photographe MARIAGE]

is PageRank Checking Icon