IL SEMBLE QUE VOUS UTILISEZ ADBLOC POUR BLOQUER LA PUBLICITÉ, AUCUNE PUB INTRUSIVE SUR FDZ ET PAS DE POPUP
FDZ EST GRATUIT DONC MERCI DE DÉSACTIVER VOTRE ADBLOCK ET DE BIEN VOULOIR PARTICIPER ET JOUER LE JEU


PAR SUITE D'ABUS LES SERVEURS CCCAM ET ABONNEMENT NE SONT PAS TOLÉRÉS SUR LE FORUM


Affichage des résultats 1 à 3 sur 3
Share |

Discussion: Messagerie Privés

  1. #1
    Date d'inscription
    juin 2009
    Localisation
    At Home
    Messages
    63
    Remerciements
    30
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    9

    Par défaut Messagerie Privés

    salut tout le monde Cliquer ici pour agrandir

    je veut savoir pourquoi lors de l'envoi de Messages Privé ,la boite d'envoi n'affiche pas mes messages envoyé au point que je ne sait pas si mes messages sont envoyé ou pas . même le compteur reste le même . par contre celui de la réception il est Ok .

    j'ai remarque ce truc deux fois de suite en envoyant des PM aux ADMIN du Forum Cliquer ici pour agrandir


    merci d'avance .
    Dernière modification par assilabox ; 30/08/2009 à 11h40.

  2. #2
    Date d'inscription
    janvier 2008
    Messages
    1 779
    Remerciements
    2
    Remercié 23 fois dans 9 messages
    Pouvoir de réputation
    11

    Par défaut Re : Messagerie Privés

    Salam,

    Va sur :

    > Mon compte
    >> Mes options

    Ensuite active la case à cocher: Sauvegarder une copie des messages envoyés dans mon dossier Éléments envoyés par défaut

    Ceci activera la sauvegarde des messages envoyés pour tous les messages.

    Tu peux aussi, lors de l'envoi d'un message, activer la case à cocher Sauvegarder une copie de ce message dans votre dossier Messages envoyés. qui se trouve juste en dessous de la zone texte du message

    J'espère que ca va t'aider
    Dernière modification par assilabox ; 30/08/2009 à 11h35.

  3. #3
    Date d'inscription
    juin 2009
    Localisation
    At Home
    Messages
    63
    Remerciements
    30
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    9

    Par défaut Re : Messagerie Privés

    aahh Ok merci , c'est réglé , dans mes habitudes je ne change pas ces réglages par ce que par défaut ils sont activé Cliquer ici pour agrandir


    merci encore .

Discussions similaires

  1. 40 000 abonnés privés d’Internet
    Par NewsBot dans le forum Opérateurs : Mobilis / Djezzy / Nedjma
    Réponses: 10
    Dernier message: 24/11/2010, 03h33
  2. [RESOLU] Affichage des messages privés
    Par Zving dans le forum La vie du forum
    Réponses: 7
    Dernier message: 19/05/2008, 19h02

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
[Auto utilitaire DZ] [Webimag] [Algérie Info] [Guide Algérie] [Mosquée ALBADR MEAUX] [Photographe MARIAGE]

is PageRank Checking Icon