IL SEMBLE QUE VOUS UTILISEZ ADBLOC POUR BLOQUER LA PUBLICITÉ, AUCUNE PUB INTRUSIVE SUR FDZ ET PAS DE POPUP
FDZ EST GRATUIT DONC MERCI DE DÉSACTIVER VOTRE ADBLOCK ET DE BIEN VOULOIR PARTICIPER ET JOUER LE JEU


PAR SUITE D'ABUS LES SERVEURS CCCAM ET ABONNEMENT NE SONT PAS TOLÉRÉS SUR LE FORUM


Affichage des résultats 1 à 10 sur 10
Share |

Discussion: Sécurisez vos Huawei Echolife HG520!

  1. #1
    Date d'inscription
    février 2008
    Localisation
    Constantine
    Messages
    714
    Remerciements
    2
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    10

    Par défaut Sécurisez vos Huawei Echolife HG520!

    Bonojour,

    J'ai trouvé que beaucoup d'abonnés Fawri avaient leurs modems mal configuré ou avaient changé certains paramètres du nouveau modem, ce qui entraine de sérieux risques.En effet:
    1- Le mot de passe admin par défaut n'est pas changé.
    2- Le routeur est accessible depuis le WAN !
    3- Le wifi est soit sécurisé par une clé WEP 64 bits soit pas du tout sécurisé.
    ...

    Pour empêcher le vol de vos identifiants, l'utilisation du wifi par votre voisin ou autres désagréments, il est impératif de corriger ces problèmes en procédant comme suit:

    1- Changer le mot de passe du compte admin:

    Accéder à l'interface du routeur, allez dans "Tools" puis dans "System Management", cliquez ensuite à droite sur l'icône en forme de crayon pour changer le mot de passe.

    Cliquer ici pour agrandir

    2- Empêcher l'accès au modem depuis l'extérieur:

    Allez dans "Advanced" puis dans "Security", cocher à droite toutes les cases et validez par le bouton "Submit".

    Cliquer ici pour agrandir

    3- Sécuriser le Wifi:

    Allez dans "Basic", puis dans "Wireless Lan", changer à droite le type d'authentification en "WPA" ou "WPA2-PSK" et choisissez un mot de passe pour le wifi (Vous pouvez aussi cacher le ssid si vous voulez).

    Cliquer ici pour agrandir

    N'oubliez pas de sauvegarder les modifications apportées.

  2. #2
    Date d'inscription
    février 2008
    Localisation
    Béjaïa
    Messages
    2 713
    Remerciements
    0
    Remercié 2 fois dans 2 messages
    Pouvoir de réputation
    15

    Répondre Re : Sécurisez vos Huawei Echolife HG520!

    Si tu veux vraiment tout sécuriser, active aussi ton parefeu SPI Cliquer ici pour agrandir

    Merci pour le tuto Cliquer ici pour agrandir

  3. #3
    Date d'inscription
    février 2008
    Messages
    792
    Remerciements
    60
    Remercié 105 fois dans 68 messages
    Pouvoir de réputation
    10

    Par défaut Re : Sécurisez vos Huawei Echolife HG520!

    Cliquer ici pour agrandir Envoyé par racNET Cliquer ici pour agrandir
    Bonojour,



    2- Empêcher l'accès au modem depuis l'extérieur:

    Allez dans "Advanced" puis dans "Security", cocher à droite toutes les cases et validez par le bouton "Submit".

    Cliquer ici pour agrandir
    Cliquer ici pour agrandir Envoyé par ButterflyOfFire Cliquer ici pour agrandir
    Si tu veux vraiment tout sécuriser, active aussi ton parefeu SPI Cliquer ici pour agrandir

    Merci pour le tuto Cliquer ici pour agrandir
    Merci les gars...

    le mot de passe et le wifi c'est fait !

    les 2 autres manip........questions???

    ne bloquent elles pas des ou certaines application d'acceder au net ?

    surtout pour le SPI cette phrase

    All traffics initiated from WAN would be blocked, including DMZ, Virtual Server, and ACL WAN side

    pour le profane que je suis,ca prete a confusion,vu qu'en suivant les instructions de portforward (http://portforward.com/) concernant differets routers et differents software,pour ouvrir certains ports pour certaines application on utilise NAT Virtual Server...
    donc en activant SPI ne v-a-t on pas bloquer ces applications ou refermer ces ports.....????!!!!!!

    P.S :
    que pensez vous de :
    ht***://www.grc.com/passwords.htm
    http://www.skyminds.net/outils/gener...pa-securisees/

    pour generer des cles WPA ????
    Dernière modification par fourwinds ; 25/10/2009 à 22h09.

  4. #4
    Date d'inscription
    février 2008
    Messages
    792
    Remerciements
    60
    Remercié 105 fois dans 68 messages
    Pouvoir de réputation
    10

    Par défaut Re : Sécurisez vos Huawei Echolife HG520!

    JE viens de tenter l'experience....activant-desactivant un nombre de fois de suite et en observant.....
    Activer le SPI bride vraiment le debit de DownLoad de torrents par exemple.....!!!!!!!!!

  5. #5
    Date d'inscription
    février 2008
    Localisation
    Constantine
    Messages
    714
    Remerciements
    2
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    10

    Par défaut Re : Sécurisez vos Huawei Echolife HG520!

    Pour le SPI, je ne connaissais pas.Malheureusement, je ne peux pas faire de tests puisque mon Sagem n'a pas cette option.Sinon, bloquer l'accès par telnet/web/FTP depuis le WAN n'affecte pas les applications.

    Pour les clés WPA, n'importe quelle phrase fera l'affaire.

  6. #6
    Date d'inscription
    février 2008
    Messages
    792
    Remerciements
    60
    Remercié 105 fois dans 68 messages
    Pouvoir de réputation
    10

    Par défaut Re : Sécurisez vos Huawei Echolife HG520!

    Une petite pause......pour reflechir et philosopher......
    Juste pour la petite histoire...
    racNET c'est et c'etait un expert qui nous prodiguait plein de conseils et astuces concernant le sagem3302.....
    qui aurait dit il ya 03 mois qu'on se retrouvrait a discuter sur un thread au sujet d'un modem-routeur huawei.....?????
    Juste pour prendre la mesure de la soudainete,"la violence" et du chamboulement cree par la crise eepad dans le microcosme"internet algerie" !!!!!!

  7. #7
    Date d'inscription
    juin 2009
    Messages
    8
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Par défaut Re : Sécurisez vos Huawei Echolife HG520!

    salut a tous,
    aide sur connexion WIFI..
    j'ai un echolive HG520 avec une connexion fawri, je me connecte normalement avec le cable ethernet, mème 2 pc avec cable ethernet la connexion sa passe bien, (DHCP activé 192.168.1.2 au 192.168.1.64),mais lorsque je connecte mon laptop avec le WIFI l'assistant me confirme que je suis connecter mais je ne recoit rien, j'ai verifie l'IP de ma carte wifi l'ip est du genre 169.196.X.X.., je ne ssias pas comment faire pour avoir la bonne adresse IP ?
    merci pour votre aide les amis..

  8. #8
    Date d'inscription
    février 2008
    Localisation
    Alger
    Messages
    1 077
    Remerciements
    79
    Remercié 48 fois dans 36 messages
    Pouvoir de réputation
    12

    Par défaut Re : Sécurisez vos Huawei Echolife HG520!

    Le firewall SPI doit être obligatoirement activé pour des raisons de sécurité. Concernant le cryptage que vous utilisez WPA2-PSK je crois qu'il est faillible et il vaut mieux utiliser le WPA2-AES avec une bonne clé biensur Cliquer ici pour agrandir

  9. #9
    Date d'inscription
    avril 2008
    Localisation
    kabylie
    Messages
    307
    Remerciements
    3
    Remercié 4 fois dans 4 messages
    Pouvoir de réputation
    10

    Par défaut Re : Sécurisez vos Huawei Echolife HG520!

    Cliquer ici pour agrandir Envoyé par ansaldo Cliquer ici pour agrandir
    salut a tous,
    aide sur connexion WIFI..
    j'ai un echolive HG520 avec une connexion fawri, je me connecte normalement avec le cable ethernet, mème 2 pc avec cable ethernet la connexion sa passe bien, (DHCP activé 192.168.1.2 au 192.168.1.64),mais lorsque je connecte mon laptop avec le WIFI l'assistant me confirme que je suis connecter mais je ne recoit rien, j'ai verifie l'IP de ma carte wifi l'ip est du genre 169.196.X.X.., je ne ssias pas comment faire pour avoir la bonne adresse IP ?
    merci pour votre aide les amis..
    bsr,

    en fait, essaie de mettre tous les adresses Ip en automatique quelque que soit sur les 2 pc branché via le cable ethernet ou sur le pc avec wifi. vu que deja le DHCP est activé.

  10. #10
    Date d'inscription
    mai 2008
    Messages
    21
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Par défaut Re : Sécurisez vos Huawei Echolife HG520!

    Mon problème à moi, est que quand je securise la connexion Wifi par un mot de passe sur wireless setting, je la perds sur l'ordi portable donc je selectionne "Opensystème" et ça revient !!!!!!!

Discussions similaires

  1. Upgrade firmware Echolife HG520
    Par Googa dans le forum Algérie Télécom
    Réponses: 11
    Dernier message: 10/05/2014, 04h09
  2. Configuration HUAWEI HG520
    Par fourwinds dans le forum Algérie Télécom
    Réponses: 22
    Dernier message: 05/01/2011, 16h14
  3. Probleme de connexion "EASY" avec le modem echolife HG520
    Par SiliconDari dans le forum Algérie Télécom
    Réponses: 2
    Dernier message: 11/10/2010, 20h11
  4. [Problème] Wireless adsl router huawei echolife hg520b
    Par assistant2008 dans le forum Anis
    Réponses: 7
    Dernier message: 31/07/2010, 09h59
  5. [Problème] huawei HG520
    Par fianeso dans le forum Algérie Télécom
    Réponses: 3
    Dernier message: 23/12/2009, 19h51

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
[Auto utilitaire DZ] [Webimag] [Algérie Info] [Guide Algérie] [Mosquée ALBADR MEAUX] [Photographe MARIAGE]

is PageRank Checking Icon