IL SEMBLE QUE VOUS UTILISEZ ADBLOC POUR BLOQUER LA PUBLICITÉ, AUCUNE PUB INTRUSIVE SUR FDZ ET PAS DE POPUP
FDZ EST GRATUIT DONC MERCI DE DÉSACTIVER VOTRE ADBLOCK ET DE BIEN VOULOIR PARTICIPER ET JOUER LE JEU


PAR SUITE D'ABUS LES SERVEURS CCCAM ET ABONNEMENT NE SONT PAS TOLÉRÉS SUR LE FORUM

Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 12
Share |

Discussion: pages qui ne s'ouvrent pas avec le wifi

  1. #1
    Date d'inscription
    octobre 2008
    Messages
    261
    Remerciements
    2
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    10

    reglé pages qui ne s'ouvrent pas avec le wifi

    les modos, j'ai fait une recherche et je n'ai pas trouvé une réponse à mon probleme.

    mon probleme est que mon laptop se connecte au reseau wifi mais aucune page ne s'ouvre alors que ça marchait avant. ça s'est arrété des que j'ai réinstallé le modem.

    pour info, j'ai le dlink 2640r comme modem, je suis en mode routeur et mon pc tourne sous win xp. comme connexion j'ai fawri 1 méga.

    je n'ai rien changé par rapport à avant,meme configuration.le portable reconnait le reseau, il se connecte mais comme j'avais dit aucune page ne s'ouvre.

    si quelqu'un a déja eu ce genre de problemes, peut il patager son experience.

    d'ou peut venir le probleme ? du pc, ou bien le modem !!! sachant que c'est un peu difficile pour moi d'aller tester le modem ailleur.

    je vous remercie d'avance
    Dernière modification par enimsay ; 09/12/2010 à 12h52.

  2. #2
    Date d'inscription
    janvier 2009
    Messages
    74
    Remerciements
    5
    Remercié 7 fois dans 6 messages
    Pouvoir de réputation
    9

    Par défaut Re : pages qui ne s'ouvrent pas avec le wifi

    ecq t sur d'avoir internet dejas, pcq la connexion est hyper nul c jour ci
    ecq l'ip ta connexion est ds la plage de l'ip de ton modem ??? regarde les parametres de ta connexion
    sinon fait un essai avec un cable reseau
    fait un ping de ton modem

  3. #3
    Date d'inscription
    avril 2008
    Messages
    1 608
    Remerciements
    12
    Remercié 20 fois dans 15 messages
    Pouvoir de réputation
    13

    Par défaut Re : pages qui ne s'ouvrent pas avec le wifi

    Salut,
    Si ça t'es arrivé qu'aujourdhui avec fawri ça doit être un probleme de DNS, as-tu configurer un DNS sur ton Desktop et laissé le DNS du FAI pour le Laptop ?
    @+

  4. #4
    Date d'inscription
    octobre 2008
    Messages
    261
    Remerciements
    2
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    10

    Par défaut Re : pages qui ne s'ouvrent pas avec le wifi

    alors pour la connexion j'en ai, d'ailleur je l'utilise sur mon pc de bureau qui est lui branché directement par cable ethernet, elle n'est pas super mais elle y est.

    pour l'ip, celle du pc bureau est 192.168.1.2 et l'autre se termine par 1.3, je ne sais pas parcontre si elle est dans la plage ip de mon modem.

    meme avec le cable reseau ça n'avait pas marché, mais dans ce cas mon laptop ne se connéctait meme pas.

    pour pinguer le modem, je ne sais pas comment le faire

  5. #5
    Date d'inscription
    octobre 2008
    Messages
    261
    Remerciements
    2
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    10

    Par défaut Re : pages qui ne s'ouvrent pas avec le wifi

    Cliquer ici pour agrandir Envoyé par me_my_self_and_i Cliquer ici pour agrandir
    Salut,
    Si ça t'es arrivé qu'aujourdhui avec fawri ça doit être un probleme de DNS, as-tu configurer un DNS sur ton Desktop et laissé le DNS du FAI pour le Laptop ?
    @+
    je n'ai pas modifié les DNS ni sur l'un ni sur l'autre mais si je l'ai fait par erreur je ne sais pas

    je dois préciser que je ne suis pas tres callée en informatique, donc svp doucement avec les mots techniques

  6. #6
    Date d'inscription
    février 2008
    Localisation
    Alger
    Messages
    1 077
    Remerciements
    79
    Remercié 48 fois dans 36 messages
    Pouvoir de réputation
    12

    Par défaut Re : pages qui ne s'ouvrent pas avec le wifi

    T'as essayé de désactiver ton pare-feu pour voir ?

  7. #7
    Date d'inscription
    octobre 2008
    Messages
    261
    Remerciements
    2
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    10

    Par défaut Re : pages qui ne s'ouvrent pas avec le wifi

    Cliquer ici pour agrandir Envoyé par Slown Cliquer ici pour agrandir
    T'as essayé de désactiver ton pare-feu pour voir ?
    oui je l'ai fait, et rien n'a changé

    pour l'ip aussi j'ai meme mis automatique, kif kif

  8. #8
    Date d'inscription
    juillet 2009
    Localisation
    Alger
    Messages
    2 322
    Remerciements
    42
    Remercié 92 fois dans 61 messages
    Pouvoir de réputation
    17

    Par défaut Re : pages qui ne s'ouvrent pas avec le wifi

    va dans propriétés carte réseau , puis proprietés TCP/IPv4 et met dans serveur DNS préféré 8.8.8.8

  9. #9
    Date d'inscription
    avril 2009
    Messages
    6
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Par défaut Re : pages qui ne s'ouvrent pas avec le wifi

    j'ai la même config que la tienne (1 pc connecté directement par câble et l'autre par wifi sur un dlink DSL-2640R en mode routeur avec connexion fawri de 1 Mo)
    je t'envoie ma config, tu la charge dans ton dlink (maintenance > save/restore settings > ) t'a qu'a mettre ton nom et mot de passe fawri
    Fichiers attachés Fichiers attachés
    Dernière modification par karim3181 ; 07/12/2010 à 12h01.

  10. #10
    Date d'inscription
    octobre 2008
    Messages
    261
    Remerciements
    2
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    10

    Par défaut Re : pages qui ne s'ouvrent pas avec le wifi

    Cliquer ici pour agrandir Envoyé par khaledz Cliquer ici pour agrandir
    va dans propriétés carte réseau , puis proprietés TCP/IPv4 et met dans serveur DNS préféré 8.8.8.8
    je viens d'éssayer, ça ne marche pas non plus.

    un petit détail que je rajoute: je viens de remarquer que mon iphone aussi reconnaissait le modem,il me dit qu'il est connécté mais ya pas de connexion.
    je commence à douter du modem

Page 1 sur 2 12 DernièreDernière

Discussions similaires

  1. [Problème] Config wifi avec un abbo non wifi !
    Par alirobben dans le forum Fawri
    Réponses: 11
    Dernier message: 20/04/2012, 20h06
  2. Les Actels de Chlef ouvrent leurs portes le vendredi
    Par NewsBot dans le forum Opérateurs : Mobilis / Djezzy / Nedjma
    Réponses: 0
    Dernier message: 31/03/2011, 07h20
  3. [Problème] Affichage des pages Web avec Google Chrome !
    Par Deviil-Boy dans le forum Windows
    Réponses: 4
    Dernier message: 08/09/2010, 23h52
  4. [Actualités] Le Cigref et l'Inhesj ouvrent une spécialisation en sécurité
    Par NewsBot dans le forum Actu - News High-Tech
    Réponses: 0
    Dernier message: 03/05/2010, 15h10
  5. probleme avec affichage mes pages web
    Par pipo dans le forum ADSL Algérie
    Réponses: 18
    Dernier message: 12/03/2008, 19h55

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
[Auto utilitaire DZ] [Webimag] [Algérie Info] [Guide Algérie] [Mosquée ALBADR MEAUX] [Photographe MARIAGE]

is PageRank Checking Icon