IL SEMBLE QUE VOUS UTILISEZ ADBLOC POUR BLOQUER LA PUBLICITÉ, AUCUNE PUB INTRUSIVE SUR FDZ ET PAS DE POPUP
FDZ EST GRATUIT DONC MERCI DE DÉSACTIVER VOTRE ADBLOCK ET DE BIEN VOULOIR PARTICIPER ET JOUER LE JEU


PAR SUITE D'ABUS LES SERVEURS CCCAM ET ABONNEMENT NE SONT PAS TOLÉRÉS SUR LE FORUM

Affichage des résultats 1 à 8 sur 8
Share |

Discussion: Lenteur Inexpliqué De Windows 7 !!

  1. #1
    Date d'inscription
    février 2011
    Localisation
    Tizi - Ouzou
    Messages
    7 804
    Remerciements
    342
    Remercié 893 fois dans 556 messages
    Pouvoir de réputation
    21

    Par défaut Lenteur Inexpliqué De Windows 7 !!

    bonsoir à tous , alors voilà j'explique mon problème , mon windows 7 n'est pas vraiment lent il démarre et deviens opérationnel en 1 min et quelques , mais ayant travailler avec beaucoup de laptops notamment des elitebook de haut de gamme , j'ai constaté que le démarrage était de 10 à 15 sec ( et je ne rigole pas , je vous assure que le démarrage est instantané ) l'arrêt du pc est aussi très très lente , pour les laptops ça dur en moyenne 10 sec , moi c'est 30 sec et plus !

    alors biensur je sais que un laptop est plus optimisé mais quand même , j'ai constaté qu'il ya un délai entre l'apparition du logo windows et l'apparition du message de bienvenue (alors que les pc's que j'ai vu , le logo apparait pas plus de 5 sec)

    autre chose , le message de bienvenue dure trop longtemp environ 30 sec , ce qui n'est pas normal

    j'ai aussi constaté que quand je lance le mode sans échec , l'affichage et le chargement des drivers dur très très longtemps (alors que sur les pc's d'origines , ça affiche directement et en entier pas progressivement)

    le meilleur Test , c'est faire F8 au boot et lancer la réparation , il ya 2 barres qui vont se charger , la 1ère rapidement (on la voit presque pas) , et la seconde dure un petit peu (sur les ordis d'origine tel que HP , elitebook ... etc) ça dure 5 sec !

    mais sur mon pc à moi , PC de bureau , la seconde barre met plus de 1 minute à se charger , ce qui n'est pas dutout normal , la différence est flagrante !

    ne me dites pas que c'est mon pc qui est lent ou ancien car je peux vous assurer que ce n'est pas le cas ! d'autant plus que j'ai testé sur un HP Compaq (Dual Core) et le chargement est très rapide donc ce n'est pas une question de performance !

    le mieux à faire est de tester avec la méthode du boot (ne vous inquiétez pas il va pas faire une réparation , il va juste charger quelques trucs et ensuite vous pouvez quitter sans problème ) cité ci-dessus et me dire si les 2 barres se chargement rapidement !!

    PS : mon disque dur est configuré en mode IDE (est ce que ça peu venir de là la lenteur ?? )

    OS : Windows 7 Intégrale SP1



    Merci Beaucoup Pour Votre Aide Cliquer ici pour agrandir

  2. #2
    PaPi||OnDZ est déconnecté Membre Expert [Super Modérateurs ForumDZ]
    Date d'inscription
    février 2008
    Messages
    1 276
    Remerciements
    22
    Remercié 26 fois dans 22 messages
    Pouvoir de réputation
    14

    Par défaut Re : Lenteur Inexpliqué De Windows 7 !!

    bonsoir,

    est ce que vous avez installer des thèmes ?!
    est ce que les drivers sont celui de votre ordinateur portable ?!
    il y a quelque chose qui ne colle pas avec votre système exploitation !!!

    moi je vous conseil tout a bord de revoir les pilotes installer, surement celui de la carte graphique !
    est ce que vous avez un anti-virus, un virus peu ralentir votre ordinateur...

    Si c un nouveau, refaire l'installation d'usine de l'OS.

    bon courage

  3. #3
    Date d'inscription
    février 2011
    Localisation
    Tizi - Ouzou
    Messages
    7 804
    Remerciements
    342
    Remercié 893 fois dans 556 messages
    Pouvoir de réputation
    21

    Par défaut Re : Lenteur Inexpliqué De Windows 7 !!

    merci pour la réponse rapide , alors j'ai changé hier la configuration de mon DD et je l'ai mis en AHCI au lieu de IDE , et là Surprise , le boot se fait en 30 sec donc j'ai gagné 40 sec en boot en mode AHCI

    et donc ce qu'on dit sur le AHCI c'est vrai , ce mode boost caremment le pc (les élements de démarrage ne se chargent plus comme si ils sont mémorisés en mémoire Cliquer ici pour agrandir )

    mon problème est partiellement réglé , il reste juste le problème d'arrêt , ça prend environ 40 sec ce qui est trop lent !!

    pour la réinstallation de l'OS , sincérement , j'ai beaucoup de choses qui sont installés sur mon pc et la flemme de tout refaire donc je post ici au cas où quelqu'un avait déjà eu ce problème !

    normalement ya aucun truc qui ralentit mon pc vu que j'utilise un AV simple qui est Avast !

    cordialement Cliquer ici pour agrandir

  4. #4
    Date d'inscription
    janvier 2008
    Messages
    1 405
    Remerciements
    23
    Remercié 128 fois dans 114 messages
    Pouvoir de réputation
    11

    Par défaut Re : Lenteur Inexpliqué De Windows 7 !!

    Bonjour Hichem
    Sur quelle carte mère a tu activer le mode AHCI?

  5. #5
    Date d'inscription
    février 2011
    Localisation
    Tizi - Ouzou
    Messages
    7 804
    Remerciements
    342
    Remercié 893 fois dans 556 messages
    Pouvoir de réputation
    21

    Par défaut Re : Lenteur Inexpliqué De Windows 7 !!

    j'ai une MSI P55A-Fuzion : Military class mais je vois pas ce que la carte mère à avoir la dedans , la plupart des cartes mères de nos jours supporte le AHCI & le Raid

  6. #6
    Date d'inscription
    janvier 2008
    Messages
    1 405
    Remerciements
    23
    Remercié 128 fois dans 114 messages
    Pouvoir de réputation
    11

    Par défaut Re : Lenteur Inexpliqué De Windows 7 !!

    Cliquer ici pour agrandir Envoyé par Hicham Cliquer ici pour agrandir
    j'ai une MSI P55A-Fuzion : Military class mais je vois pas ce que la carte mère à avoir la dedans , la plupart des cartes mères de nos jours supporte le AHCI & le Raid
    La mienne ne le supporte pas Cliquer ici pour agrandir, elle n'es pourtant pas si ancienne que ça (Gigabyte P41-ES3G) d’où ma question!!

  7. #7
    Date d'inscription
    février 2011
    Localisation
    Tizi - Ouzou
    Messages
    7 804
    Remerciements
    342
    Remercié 893 fois dans 556 messages
    Pouvoir de réputation
    21

    Par défaut Re : Lenteur Inexpliqué De Windows 7 !!

    ah d'accord , mais ça fonctionne je crois que si ta un problème de lenteur , si t'en a pas alors le mode AHCI ne servira pas à grand chose , c'est le cas de certains , pour eux le AHCI n'apporte rien , mais ......... l'informatique c'est un mystère chaque fois en apprend un peu plus (grâce au partage Cliquer ici pour agrandir ) !!!!!!!!!

  8. #8
    PaPi||OnDZ est déconnecté Membre Expert [Super Modérateurs ForumDZ]
    Date d'inscription
    février 2008
    Messages
    1 276
    Remerciements
    22
    Remercié 26 fois dans 22 messages
    Pouvoir de réputation
    14

    Par défaut Re : Lenteur Inexpliqué De Windows 7 !!

    c'est bien Cliquer ici pour agrandir

    ravi pour vous.

    cordialement

Discussions similaires

  1. Réponses: 3
    Dernier message: 18/01/2013, 09h38
  2. Réponses: 0
    Dernier message: 17/04/2012, 10h27
  3. [Problème] régie publicitaire et lenteur de navigation
    Par dico12 dans le forum La vie du forum
    Réponses: 46
    Dernier message: 29/03/2012, 17h44
  4. Lenteur Connexion Inexpliqué ?
    Par namster dans le forum ADSL Algérie
    Réponses: 5
    Dernier message: 08/01/2011, 08h02
  5. [Actualités] Algérie Télécom admet la lenteur de son accès Internet
    Par algérien_dz dans le forum Actu - News High-Tech
    Réponses: 11
    Dernier message: 14/03/2010, 16h37

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
[Auto utilitaire DZ] [Webimag] [Algérie Info] [Guide Algérie] [Mosquée ALBADR MEAUX] [Photographe MARIAGE]

is PageRank Checking Icon