bonjour
j'ai instalé l'archicad correctement et j'ai voulu ajouter un module complementaire LE VIRTUAL BUILDING EXPLORER , mais il me dit que la licence est non valide , a l'aide svp , pour infos j'ai l' archicad 14
merci d'avance