IL SEMBLE QUE VOUS UTILISEZ ADBLOC POUR BLOQUER LA PUBLICITÉ, AUCUNE PUB INTRUSIVE SUR FDZ ET PAS DE POPUP
FDZ EST GRATUIT DONC MERCI DE DÉSACTIVER VOTRE ADBLOCK ET DE BIEN VOULOIR PARTICIPER ET JOUER LE JEU


PAR SUITE D'ABUS LES SERVEURS CCCAM ET ABONNEMENT NE SONT PAS TOLÉRÉS SUR LE FORUM

Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 16
Share |

Discussion: problème inexplicable concernant le modem/ connexion, aidez-moi!

  1. #1
    Date d'inscription
    avril 2012
    Messages
    9
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Par défaut problème inexplicable concernant le modem/ connexion, aidez-moi!

    bonjour à tous
    avant d'aborder le problème, j'ai une connexion Fawri 1Mo avec un modem wifi Huawei Echolife HG520B, acquis depuis 1an environ. j'habite la région de T.O.
    passons au problème maintenant:
    depuis quelques jours, ma connexion plante toutes 5 à 10mn et ne revient que si je redémarre le modem
    le comble dans tout ça, c'est quand ça plante, un téléchargement déjà débuté se poursuit normalement (dans 90% des fois), tandis que l'accès aux pages webs est impossible !!!
    pendant ce plantage, les voyants adsl et internet restent allumés mais le diagnostic sur la connexion montre un problème DNS !!

    j'ai utilisé par hasard un programme pour cacher mon IP (celui-ci ouvre une fenetre firefox avec une IP différente)
    alors, avec cette fenetre je peux me connecter normalement à internet mais en meme temps, avec mon navigateur et mon IP normal, impossible de me connecter à moins de redémarrer encore le modem

    pour essayer de remédier à ce problème,
    j'ai tenté un reset du modem, et une restauration du système sur mon ordinateur mais rien n'a changé

    Je me sens vraiment hébété!
    si vous connaissez ne serais-ce qu'une petite idée, alors donnez la moi
    car cette connexion va me rendre complètement dingue !

  2. #2
    Date d'inscription
    juillet 2009
    Localisation
    Alger
    Messages
    2 322
    Remerciements
    42
    Remercié 92 fois dans 61 messages
    Pouvoir de réputation
    17

    Par défaut Re : problème inexplicable concernant le modem/ connexion, aidez-moi!

    si c'est un problème de DNS essaie de mettre celle de google, va dans propriété de la carte réseau, puis propriété IPv4 et met les DNS comme dans l'image

    Cliquer ici pour agrandir

    tiens nous au courant.

  3. #3
    Date d'inscription
    avril 2012
    Messages
    9
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Par défaut Re : problème inexplicable concernant le modem/ connexion, aidez-moi!

    non, ça ne marche pas
    une fenetre apparait avec le message suivant:

    "windows a tenté un réparartion mais le problème subsiste
    impossible de communiquer avec le serveur DNS principale( 8.8.8.8)
    le diagnostics réseau ont envoyé une commande ping à l'hote réseau mais n'ont pas reçu de réponse"

    si c'est vraiment un problème DNS, pourquoi le téléchargement marche quand meme tandis que les pages web ne s'ouvrent pas?
    en ce moment meme, je vous écris en utilisant le logiciel pour cacher l'IP. Si c'était un problème DNS, je ne pourrais pas me connecter meme en cachant mon IP, non?
    Dernière modification par kebirvita ; 04/04/2012 à 22h04.

  4. #4
    Date d'inscription
    février 2008
    Localisation
    Alger
    Messages
    469
    Remerciements
    6
    Remercié 15 fois dans 14 messages
    Pouvoir de réputation
    10

    Par défaut Re : problème inexplicable concernant le modem/ connexion, aidez-moi!

    Salut, il faut mettre les dns dans ton routeur, dans windows tu mets en dns l'adresse ip locale de ton routeur.
    Ps: le telechargement utilise les dns lors du début de ce dernier afin de trouver le chemin du fichier sur le net, mais la navigation solicite les dns a chaque clic sur un lien.
    Dernière modification par sonic584 ; 05/04/2012 à 12h22.

  5. #5
    Date d'inscription
    février 2011
    Localisation
    Tizi - Ouzou
    Messages
    7 811
    Remerciements
    343
    Remercié 894 fois dans 557 messages
    Pouvoir de réputation
    21

    Par défaut Re : problème inexplicable concernant le modem/ connexion, aidez-moi!

    si ton modem est configuré en routeur alors ça sert à rien de modifier les DNS dans windows faut le faire dans le routeur comme l'a dit sonic584 .

    @khaledz : le 2 ème DNS c'est : 8.8.4.4 et non 8.4.4.8 Cliquer ici pour agrandir



  6. #6
    Date d'inscription
    juillet 2009
    Localisation
    Alger
    Messages
    2 322
    Remerciements
    42
    Remercié 92 fois dans 61 messages
    Pouvoir de réputation
    17

    Par défaut Re : problème inexplicable concernant le modem/ connexion, aidez-moi!

    Cliquer ici pour agrandir Envoyé par Hicham Cliquer ici pour agrandir
    si ton modem est configuré en routeur alors ça sert à rien de modifier les DNS dans windows faut le faire dans le routeur comme l'a dit sonic584 .

    @khaledz : le 2 ème DNS c'est : 8.8.4.4 et non 8.4.4.8 Cliquer ici pour agrandir

    j'avais une fois le meme probleme et ça a marché pour moi juste en modifiant les DNS dans windows et non dans le routeur, et concernant le 8.4.4.8 Cliquer ici pour agrandir chut no comment

  7. #7
    Date d'inscription
    avril 2012
    Messages
    9
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Par défaut Re : problème inexplicable concernant le modem/ connexion, aidez-moi!

    mmm
    vous pouvez m'expliquer pas à pas?
    parceque moi, tous ces réglages, je n'y comprends presque rien :s

  8. #8
    Date d'inscription
    février 2008
    Localisation
    Alger
    Messages
    469
    Remerciements
    6
    Remercié 15 fois dans 14 messages
    Pouvoir de réputation
    10

    Par défaut Re : problème inexplicable concernant le modem/ connexion, aidez-moi!

    Salut, faut acceder au routeur via l'interface web (192.168....) puis aller dans config anancée et dns, la décocher la case "obtenir les dns automatiquement" et ajouter les dns de google dans les champs reservés a cet effet, puis sauvegarder la config du routeur et le redemarrer.

  9. #9
    Date d'inscription
    janvier 2008
    Localisation
    Tizi-Ouzou
    Messages
    1 753
    Remerciements
    108
    Remercié 103 fois dans 59 messages
    Pouvoir de réputation
    10

    Par défaut Re : problème inexplicable concernant le modem/ connexion, aidez-moi!

    Salam à tous,

    Ce n'est PAS un problème de réglages de ton modem/pc, j'utilise déjà les DNS de google et c'est pareil.
    J'ai Anis 1 Mbps à Tizi-ouzou et j'ai exactement le même problème !
    Cela dure depuis plus de deux semaine et me pourrie la vie!!!!!!

    Je vais appeler demain le service client pour leur pourrir la vie et demander un dédommagement y en a marre ! pour rappeler le paiement de facture aucune pitié ils coupent direct, mais pour remplir leur part du contrat ils nous emmerdent.

    Pfff bled pourrie.
    If (all else don't work)
    Then { Read the manual }

  10. #10
    Date d'inscription
    février 2011
    Localisation
    Tizi - Ouzou
    Messages
    7 811
    Remerciements
    343
    Remercié 894 fois dans 557 messages
    Pouvoir de réputation
    21

    Par défaut Re : problème inexplicable concernant le modem/ connexion, aidez-moi!


    ça sert à rien d'appeler tu va tomber sur un agent incompétent qui n'a aucune influence donc il va rien faire ..... grrrr dire que ça fait 5 ans qu'on vit dans un cauchemar et que rien n'a changé !

Page 1 sur 2 12 DernièreDernière

Discussions similaires

  1. Réponses: 0
    Dernier message: 03/05/2012, 12h07
  2. Probleme de connexion "EASY" avec le modem echolife HG520
    Par SiliconDari dans le forum Algérie Télécom
    Réponses: 2
    Dernier message: 11/10/2010, 20h11
  3. Petite question concernant le modem MT880
    Par titeuf15 dans le forum Algérie Télécom
    Réponses: 3
    Dernier message: 05/10/2009, 18h32
  4. Probleme connexion avec modem ZTE zxdsl381
    Par Afus dans le forum ADSL Algérie
    Réponses: 0
    Dernier message: 17/12/2008, 18h31
  5. [Mobilis]problème concernant les minutes restantes
    Par infofeet dans le forum Opérateurs : Mobilis / Djezzy / Nedjma
    Réponses: 2
    Dernier message: 16/04/2008, 08h42

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
[Auto utilitaire DZ] [Webimag] [Algérie Info] [Guide Algérie] [Mosquée ALBADR MEAUX] [Photographe MARIAGE]

is PageRank Checking Icon