bonsoir,certains jeux récents ne fonctionne pas sur ds,faut-il mettre à jour mon R4 sachant que j'ai la version 1.18,si oui comment il faut faire?
merci de repondre