IL SEMBLE QUE VOUS UTILISEZ ADBLOC POUR BLOQUER LA PUBLICITÉ, AUCUNE PUB INTRUSIVE SUR FDZ ET PAS DE POPUP
FDZ EST GRATUIT DONC MERCI DE DÉSACTIVER VOTRE ADBLOCK ET DE BIEN VOULOIR PARTICIPER ET JOUER LE JEU


PAR SUITE D'ABUS LES SERVEURS CCCAM ET ABONNEMENT NE SONT PAS TOLÉRÉS SUR LE FORUM


Affichage des résultats 1 à 4 sur 4
Share |

Discussion: Problème de WiFi avec le modem Zte zxv10 w300

  1. #1
    Date d'inscription
    avril 2013
    Messages
    2
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Problème de connexion Problème de WiFi avec le modem Zte zxv10 w300

    Bonjour ,
    Voila j'ai un modem zte zxv10 w300 configuré en mode router mon problème c'est que j'arrive pas a me connecté au wifi avec tous mes appareil ( laptop , blackberry ) malgré que je détecte mon réseau wifi normalement
    des suggestion ?

  2. #2
    Date d'inscription
    avril 2013
    Messages
    2
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Par défaut Re : Problème de WiFi avec le modem Zte zxv10 w300

    Probléme resolu

  3. #3
    Date d'inscription
    mai 2009
    Messages
    10
    Remerciements
    0
    Remercié 2 fois dans 2 messages
    Pouvoir de réputation
    0

    Par défaut Re : Problème de WiFi avec le modem Zte zxv10 w300

    ca serait sympa de dire comment vous avez résolu ce probléme au moins , ceux qui ont le méme probléme que vous peuvent se renseigner

    c'été quoi ? le filtre MAC ?

  4. Les membres suivants ont remercié bidam pour ce message :

    3lilou (02/06/2014)

  5. #4
    Date d'inscription
    septembre 2010
    Messages
    28
    Remerciements
    1
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Par défaut Re : Problème de WiFi avec le modem Zte zxv10 w300

    Bonjour
    c'était juste la portée du wifi qui été super ridicule
    j'ai ajouté une clé wifi usb avec antenne a mon netbook et le problème été résolu

Discussions similaires

  1. [Problème] ADSL easy , modem ZTE zxv10 w300
    Par Adam05 dans le forum Easy
    Réponses: 1
    Dernier message: 24/12/2012, 10h29
  2. Réponses: 15
    Dernier message: 17/07/2012, 19h02
  3. probleme avec le modem zte zdxv10 w300
    Par roswells dans le forum Easy
    Réponses: 0
    Dernier message: 19/05/2012, 14h39
  4. Problème de LAN ZXV10 W300 series
    Par azekazek dans le forum ADSL Algérie
    Réponses: 0
    Dernier message: 30/04/2012, 18h38
  5. Ethernet & Wi-fi avec ZTE ZXV10 W300
    Par mimoon dans le forum Easy
    Réponses: 11
    Dernier message: 27/06/2011, 22h20

Les tags pour cette discussion

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
[Auto utilitaire DZ] [Webimag] [Algérie Info] [Guide Algérie] [Mosquée ALBADR MEAUX] [Photographe MARIAGE]

is PageRank Checking Icon