IL SEMBLE QUE VOUS UTILISEZ ADBLOC POUR BLOQUER LA PUBLICITÉ, AUCUNE PUB INTRUSIVE SUR FDZ ET PAS DE POPUP
FDZ EST GRATUIT DONC MERCI DE DÉSACTIVER VOTRE ADBLOCK ET DE BIEN VOULOIR PARTICIPER ET JOUER LE JEU


PAR SUITE D'ABUS LES SERVEURS CCCAM ET ABONNEMENT NE SONT PAS TOLÉRÉS SUR LE FORUM

Affichage des résultats 1 à 4 sur 4
Share |

Discussion: Routeur qui marche seulement en mode brige

  1. #1
    Date d'inscription
    avril 2010
    Localisation
    Alger
    Messages
    624
    Remerciements
    32
    Remercié 58 fois dans 52 messages
    Pouvoir de réputation
    8

    Par défaut Routeur qui marche seulement en mode brige

    Bonsoir,
    bon voila j'ai un problème avec mon modem huawei HG530 qui ne marche que en mode brige , j'ai trois voyant qui s'allume (celle d'internet ne s'allume pas) mais quand je le met en mode brige (voyant internet éteint)
    donc je me demande d'ou viens le problème

  2. #2
    Date d'inscription
    mars 2013
    Localisation
    Oran
    Messages
    248
    Remerciements
    38
    Remercié 108 fois dans 73 messages
    Pouvoir de réputation
    5

    Par défaut Re : Routeur qui marche seulement en mode brige

    Si le routeur marchait auparavant, Alors la solution la plus facile est de faire un RESET (il y'a un bouton sur le dos, maintiens-le 10secondes pour restaurer les valeurs D'usine). En configurant de nouveau, ne touche pas à ce que tu n'en ai pas sûr de savoir.

    Entre-autre (en mode routeur):

    Si le voyant INTERNET s'allume mais pas d'accès internet, Alors sous le VPI/VCI qui est connecter (il y'a une adresse IP publique attribuer), vérifiez que l'option "NAT" et "default route" sont coché (sur "Yes"/"Oui").

    Si le voyant internet n'est pas actif, Veuillez vous assurez que le mode De cryptage du PPPoE est "CHAP".

    En dernier, essayez de désactiver votre parfeu (Firewall du routeur).

    Si tout ça ne résolue pas ce problème, alors c'est une erreur chez le Fournisseur que beaucoup de gens ont vécus (moi inclus) pour pas plus de 24heures.

    Bonne chance Cliquer ici pour agrandir
    Dernière modification par Rahimou ; 30/10/2014 à 18h00.

  3. Les membres suivants ont remercié Rahimou pour ce message :

    hotsauce3 (30/10/2014)

  4. #3
    Date d'inscription
    avril 2010
    Localisation
    Alger
    Messages
    624
    Remerciements
    32
    Remercié 58 fois dans 52 messages
    Pouvoir de réputation
    8

    Par défaut Re : Routeur qui marche seulement en mode brige

    comme je l'ai dit le voyant internet est éteint et le VPI/VCI est bien configurer ,le NAT et le default route sont enabled et le firewall est déactiver. le probleme c'est la 3eme fois cette semaine que ca me fait ça et a apré 21h la connexion remarche en mode route je ne comprend rien donc ca doit obligatoirement venir de chez AT
    pourquoi en mode route ca marche pas et pas en brige c'est quoi le differance pourquoi en route en m'attribut pas d’adresse IP

  5. #4
    Date d'inscription
    janvier 2008
    Localisation
    A l'ouesnt d'Eden
    Messages
    2 054
    Remerciements
    118
    Remercié 104 fois dans 82 messages
    Pouvoir de réputation
    15

    Par défaut Re : Routeur qui marche seulement en mode brige

    Cliquer ici pour agrandir Envoyé par hotsauce3 Cliquer ici pour agrandir
    je ne comprend rien donc ca doit obligatoirement venir de chez AT
    pourquoi en mode route ca marche pas et pas en brige c'est quoi le differance pourquoi en route en m'attribut pas d’adresse IP
    On a eu ce pépin lors du basculement vers la passerelle 105.97.XXX.XXX. c'est le service du 100 qui m'avais préconisé de passer vers le mode bridge en attendant mieux.
    Cliquer ici pour agrandir


Les tags pour cette discussion

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
[Auto utilitaire DZ] [Webimag] [Algérie Info] [Guide Algérie] [Mosquée ALBADR MEAUX] [Photographe MARIAGE]

is PageRank Checking Icon