IL SEMBLE QUE VOUS UTILISEZ ADBLOC POUR BLOQUER LA PUBLICITÉ, AUCUNE PUB INTRUSIVE SUR FDZ ET PAS DE POPUP
FDZ EST GRATUIT DONC MERCI DE DÉSACTIVER VOTRE ADBLOCK ET DE BIEN VOULOIR PARTICIPER ET JOUER LE JEU


PAR SUITE D'ABUS LES SERVEURS CCCAM ET ABONNEMENT NE SONT PAS TOLÉRÉS SUR LE FORUM

Affichage des résultats 1 à 2 sur 2
Share |

Discussion: Webinterface Un plugin est nécessaire pour afficher ce contenu.

  1. #1
    Date d'inscription
    janvier 2009
    Messages
    323
    Remerciements
    13
    Remercié 17 fois dans 13 messages
    Pouvoir de réputation
    10

    Par défaut Webinterface Un plugin est nécessaire pour afficher ce contenu.

    Bonjour,
    j'ai installer npapi-vlc sous Manjaro (ArchLinux) comme alternative au plugin vlc pour firefox (windows) mais pas moyen d'utiliser le WebTV de Webinterface (DM800 HD pvr).

    Message :
    Code:
    Un plugin est nécessaire pour afficher ce contenu.
    Capture d’écran:

    Cliquer ici pour agrandir

    une idée svp?

    Merci.

  2. #2
    Date d'inscription
    janvier 2009
    Messages
    323
    Remerciements
    13
    Remercié 17 fois dans 13 messages
    Pouvoir de réputation
    10

    Par défaut Re : Webinterface Un plugin est nécessaire pour afficher ce contenu.

    Résolu Cliquer ici pour agrandir

    J'ai compiler pour obtenir la librairie libvlcplugin.so
    copier dans le dossier /usr/lib/mozilla/plugins/
    appliquer un chmod chmod 755


    Cliquer ici pour agrandir

    Cliquer ici pour agrandir

    Cliquer ici pour agrandir

    Cliquer ici pour agrandir

    Merci.
    Fichiers attachés Fichiers attachés

Les tags pour cette discussion

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
[Auto utilitaire DZ] [Webimag] [Algérie Info] [Guide Algérie] [Mosquée ALBADR MEAUX] [Photographe MARIAGE]

is PageRank Checking Icon