IL SEMBLE QUE VOUS UTILISEZ ADBLOC POUR BLOQUER LA PUBLICITÉ, AUCUNE PUB INTRUSIVE SUR FDZ ET PAS DE POPUP
FDZ EST GRATUIT DONC MERCI DE DÉSACTIVER VOTRE ADBLOCK ET DE BIEN VOULOIR PARTICIPER ET JOUER LE JEU


PAR SUITE D'ABUS LES SERVEURS CCCAM ET ABONNEMENT NE SONT PAS TOLÉRÉS SUR LE FORUM

Affichage des résultats 1 à 2 sur 2
Share |

Discussion: plus d'internet suite a changement de numero de tel !

  1. #1
    Date d'inscription
    janvier 2008
    Messages
    1 113
    Remerciements
    115
    Remercié 30 fois dans 26 messages
    Pouvoir de réputation
    11

    Par défaut plus d'internet suite a changement de numero de tel !

    salam les amis

    j'ai un dlink 2750u noir , connection anis 2 Mo qui marchait bien , hier il y a eu un changement de numéro de tel , passage au msan et depuis plus d'internet !

    j'ai changé les paramètres vpi/vci en mettant 0/38 , depuis le témoin de synchronisation est vert le témoin d'adsl également vert , mais toujours pas d'internet

    quand je vais dans la page de configuration du modem , je vois status "connected" et j'ai une adresse ip externe attribuée (41.100.x.x) , mais toujours pas d'internet sur tout mes périphériques (laptop, smartphones, tablettes .. ect)

    ou est le hic ?

    un blocage dns ? je n'ai touché a rien sur le modem juste changé les paramètres vpi/vci !

    sur mon pc , propriété de ma carte réseau , j'ai changé adresse dns (j'avais ceux de google) en mettant ma passerelle 192.168.1.1 , toujours rien

    tout les témoins du moedem sont au vert et pas d'internet !

    chez AT ils m'ont dit ramène nous le modem , franchement j'ai pas trés envie que des incompétents tripotent mon dlink

    bonne journée

  2. #2
    Date d'inscription
    janvier 2008
    Messages
    1 113
    Remerciements
    115
    Remercié 30 fois dans 26 messages
    Pouvoir de réputation
    11

    Par défaut Re : plus d'internet suite a changement de numero de tel !

    salut

    problème réglé ... j'ai coché dans la page de configuration du modem "enable NAT" et "enable manual mtu set" et c'est reparti !

    bonne journée

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
[Auto utilitaire DZ] [Webimag] [Algérie Info] [Guide Algérie] [Mosquée ALBADR MEAUX] [Photographe MARIAGE]

is PageRank Checking Icon