PDA

Voir la version complète : [Problème] problem de son via audio high defintion



besawyer
15/09/2009, 18h43
tir le pc
aloes jai cherché le driver pour le lan jai trouvé instalé et tt mais pour le son apres linstalation (un des composants est mal instalé:cool:
et bcq de jaune dans le gestionaire de peripherique



aidez moi svp

Mr_Diabloo
15/09/2009, 23h07
t'as choisi le mauvais driver

fait un tour sur www.ma-config.com et fait un scan

si non utilise Everst Ultimate et donne nous la reférence exact de ta Carte son

salam

besawyer
16/09/2009, 10h49
Carte audio ATI Radeon HDMI @ ATI RV770 - High Definition Audio Controller
Carte audio VIA Unknown @ Intel 82801GB ICH7 - High Definition Audio Controller [A-1]


aidez moi jai tout essayé xp pack 2 /pack 3 rien
jai peur que ce soit un problem du hard

kiki752006
07/12/2009, 15h00
regarde la reference de la carte mere en ouvrant le boitier at tape ca sur google

R27ER
08/01/2010, 23h42
le meme probleme avec les cart asus


par ici

http://www.realtek.com.tw/downloads/downloadsCheck.aspx?Langid=1&PNid=14&PFid=24&Level=4&Conn=3&DownTypeID=3&GetDown=false

Big Black
20/01/2010, 08h11
moi aussi j'avais ce probleme avec XP alors j'ai changé vers vista et ça marche nikel meme avec seven

1conito
20/01/2010, 09h55
j'ai deja rencontré ce probleme, telecharge le driver HDMI audio de ta carte graphique ATI
mais sinon meme si tu installes pas le driver, ca n'a aucune influence sur les performance de ta machine

gameur86
06/05/2010, 15h10
VAS SUR GOOGLE ecrie TOUS LES DRIVER recherche sa puis clic sur MES DRIVER !!! instale le plugin et voila télécharge ta propre configue sur le net :):) bone journé :):)