PDA

Voir la version complète : [Problème] probleme avec modem Netgear DGN2200



atksor
15/12/2010, 16h25
salut a tous

voila j'ai acheter le modem Netgear DGN2200 apres configuration des parametres Fawri
le modem se connecte normalement a intenet mais au bout de 3mn la connection se
coupe puis se reconnecte apres un moment ,j'ai rebrancher mon Speedtouch 706WL tous
marche nickel pas de coupures.
:confused::confused:
aidez moi SVP

Slown
15/12/2010, 17h09
Il y a effectivement ce genre de problèmes sur certains types de modems, t'as réglé à combien ton MTU ?

atksor
16/12/2010, 12h58
je l'ai regle a 1492 ,pour info j'ai essaye mon modem sur une autre ligne adsl Fawri tous marche bien pas de deconnexions
je ne comprend plus rien

Slown
16/12/2010, 13h18
Ta ligne surement, certains modems sont beaucoup plus sensibles au bruit que d'autres ce qui explique que tu n'as pas eu de déconnexions sur la ligne que t'as testé alors que chez toi les déconnexions sont fréquentes. Tu peux nous donner ton SNR margin (marge de bruit) et l'atténuation de ta ligne téléphonique s'il te plait ?

atksor
17/12/2010, 11h32
salut et merci pour ta reponse
voila mes parametres:line attenuation downstream:45db upstream:20db
noise margin: downstream:7.1db upstream:23db

Slown
17/12/2010, 11h59
Une marge de bruit entre 11dB-20dB est moyenne avec des pertes de synchronisation, quant à l'atténuation elle n'est pas excellente. Essaye de voir avec les techniciens d'Algérie Télécom :)

atksor
20/12/2010, 15h09
ok merci je vais voir avec eux

liquid7snake1980
18/11/2012, 12h34
stp aider moi j'arrive pas a configurer mon nouveau DGN2200 ,j'ai une conexion fawri

Arthur
19/11/2012, 21h06
prend un modem routeur TP-LINK