IL SEMBLE QUE VOUS UTILISEZ ADBLOC POUR BLOQUER LA PUBLICITÉ, AUCUNE PUB INTRUSIVE SUR FDZ ET PAS DE POPUP
FDZ EST GRATUIT DONC MERCI DE DÉSACTIVER VOTRE ADBLOCK ET DE BIEN VOULOIR PARTICIPER ET JOUER LE JEU


PAR SUITE D'ABUS LES SERVEURS CCCAM ET ABONNEMENT NE SONT PAS TOLÉRÉS SUR LE FORUM

Page 3 sur 3 PremièrePremière 123
Affichage des résultats 21 à 25 sur 25

Discussion: Nouvelle config qui ne marche pas!

  1. #21
    Date d'inscription
    avril 2018
    Messages
    15
    Remerciements
    1
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Par défaut Re : Nouvelle config qui ne marche pas!

    donc je récupére mon unité et je change d’alimentation
    Dernière modification par blackviper ; 08/07/2018 à 17h45.

  2. #22
    Date d'inscription
    mars 2009
    Messages
    1 172
    Remerciements
    53
    Remercié 48 fois dans 39 messages
    Pouvoir de réputation
    12

    Par défaut Re : Nouvelle config qui ne marche pas!

    Salam,
    Quand vous faites un stress test de l'alimentation il faut garder un oeil sur les voltages 3, 5 et 12, surtout le 3 et 5 voltes qui alimentent le CPU, Ram et les disques, le 12 Volts c'est pour les cartes graphiques…. donc, vous lancer le test et vous regarder si la tensions du 3,3 Volt descend vers le 2,4 ou 2,5, c'est pas bon, il faut s'en débarrasser. Meme chose pour le 5 volt, par contre le 12V meme s'il descend a 9V elle peut être stable.

  3. #23
    Date d'inscription
    avril 2018
    Messages
    15
    Remerciements
    1
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Par défaut Re : Nouvelle config qui ne marche pas!

    bon j'ai récupérez pour l'alim fonctionne le plus normalement du monde , es que le problème peut il venir de l'Electricité chez moi?
    leghmoh : franchement je sait pas my prendre avec les stress de l'alim meme quand je cherche des tuto sur youtube .

  4. #24
    Date d'inscription
    avril 2018
    Messages
    15
    Remerciements
    1
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Par défaut Re : Nouvelle config qui ne marche pas!

    le 3.3 ne bouge pas

  5. #25
    Date d'inscription
    mars 2009
    Messages
    1 172
    Remerciements
    53
    Remercié 48 fois dans 39 messages
    Pouvoir de réputation
    12

    Par défaut Re : Nouvelle config qui ne marche pas!

    Citation Envoyé par blackviper Voir le message
    le 3.3 ne bouge pas
    Salam, si pendant le stress test la rail du 5 volt ne descend pas a 4,5 ou 4,6 c'est une Bonne alimentation, il fault chercher le problème ailleur.

Page 3 sur 3 PremièrePremière 123

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
[Auto utilitaire DZ] [Algérie Info] [Guide Algérie] [Mosquée ALBADR MEAUX]

is PageRank Checking Icon