IL SEMBLE QUE VOUS UTILISEZ ADBLOC POUR BLOQUER LA PUBLICITÉ, AUCUNE PUB INTRUSIVE SUR FDZ ET PAS DE POPUP
FDZ EST GRATUIT DONC MERCI DE DÉSACTIVER VOTRE ADBLOCK ET DE BIEN VOULOIR PARTICIPER ET JOUER LE JEU


PAR SUITE D'ABUS LES SERVEURS CCCAM ET ABONNEMENT NE SONT PAS TOLÉRÉS SUR LE FORUM

Page 2 sur 54 PremièrePremière 12345678910111252 ... DernièreDernière
Affichage des résultats 11 à 20 sur 539

Discussion: Probléme de connexion , baisse de débit etc ... c'est ici !

  1. #11
    Date d'inscription
    avril 2008
    Messages
    3 468
    Remerciements
    156
    Remercié 97 fois dans 71 messages
    Pouvoir de réputation
    16

    Par défaut

    Citation Envoyé par adel17 Voir le message
    Bonjour,
    Ce n'est plus une baisse de débit mais J'ai carrément une coupure depuis hier Mercredi 13/08 chez ANIS et c'est presque comme ça chaque week-end !

    Autre porblème chez ANIS :
    -Débit ne dépassant jamais 860 kb/s (téléchargement max 106 ko/s)
    -Upload limité à 128 kb/s
    Certe , ce n'est pas une baisse de débit mais un problème de connexion !

    Pour le débit tu peux faire une demande auprés de AT !

    Et pour le upload , Anis a un ratio de 1/8 donc il est limité a 128 et c'est tout a fait normale ! Par contre tu trouvera un ratio de 1/2 chez Fawri , Easy , AssilaBox !

  2. #12
    Date d'inscription
    juillet 2008
    Messages
    262
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    12

    Par défaut

    Et pour le upload , Anis a un ratio de 1/8 donc il est limité a 128 et c'est tout a fait normale ! Par contre tu trouvera un ratio de 1/2 chez Fawri , Easy , AssilaBox !
    Je confirme ! Chez Fawri Ratio = 1/2

  3. #13
    Date d'inscription
    août 2008
    Messages
    17
    Remerciements
    0
    Remercié 1 fois dans 1 message
    Pouvoir de réputation
    0

    Exclamation arret de la connexion

    Salam à tous,

    voilà mon pb c'est que depuis un certain temps (environs 2 mois), ma connexion Fawri 1 Mo s'arrete automatiquement apres un lapse de temps et ce lorsque je laisse mon laptop seul, sans activité,
    ex: avant d'aller me coucher je le laisse en marche, le lendemain le voyant du modem (SmartAX MT880) ne clignote plus, signe qu'il n'y a plus de connexion, mais dès que j'ouvre mon laptop ou que je reboot ou que je bouge le curseur, la connexion redémarre instantanément.

    il est à noter que j'ai désactivé toute mise en veille, arrêt des disque dur etc, afin de laisser le laptop en marche.

    j'ai cru que c'etais un virus car je soupçonne un logiciel que j'ai installé en occurrence "Rosetta Stone" et qui a été détecté comme trojan, mais apres plusieurs scan de fichiers, RAS et le pb persiste.

    doit-je réinstaller le modem? si oui comment faire ?
    sinon que dois-je faire?

    Votre aide est précieuse.
    Merci d'avance !

  4. #14
    Date d'inscription
    avril 2008
    Messages
    3 468
    Remerciements
    156
    Remercié 97 fois dans 71 messages
    Pouvoir de réputation
    16

    Smile

    Citation Envoyé par heavylaw Voir le message
    Salam à tous,

    voilà mon pb c'est que depuis un certain temps (environs 2 mois), ma connexion Fawri 1 Mo s'arrete automatiquement apres un lapse de temps et ce lorsque je laisse mon laptop seul, sans activité,
    ex: avant d'aller me coucher je le laisse en marche, le lendemain le voyant du modem (SmartAX MT880) ne clignote plus, signe qu'il n'y a plus de connexion, mais dès que j'ouvre mon laptop ou que je reboot ou que je bouge le curseur, la connexion redémarre instantanément.

    il est à noter que j'ai désactivé toute mise en veille, arrêt des disque dur etc, afin de laisser le laptop en marche.

    j'ai cru que c'etais un virus car je soupçonne un logiciel que j'ai installé en occurrence "Rosetta Stone" et qui a été détecté comme trojan, mais apres plusieurs scan de fichiers, RAS et le pb persiste.

    doit-je réinstaller le modem? si oui comment faire ?
    sinon que dois-je faire?

    Votre aide est précieuse.
    Merci d'avance !
    Modem USB ou Ethernet ?

    Fais un clique droit sur le nom de ta connexion , dans connexion reseau , et fait propriétés , vas dans l'onglet Options et dis moi ce qu'il y a ecris dans "Délai d'inactivité avant de raccrocher"

    ++

  5. #15
    Date d'inscription
    août 2008
    Messages
    17
    Remerciements
    0
    Remercié 1 fois dans 1 message
    Pouvoir de réputation
    0

    Par défaut

    Modem Ethernet,
    Délai d'inactivité avant de raccrocher : " jamais "

  6. #16
    Date d'inscription
    janvier 2008
    Messages
    781
    Remerciements
    0
    Remercié 36 fois dans 25 messages
    Pouvoir de réputation
    13

    Par défaut

    salam mon frère essai de voir du coté du réglage de la mise en veille essaie sa


  7. #17
    Date d'inscription
    août 2008
    Messages
    25
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Par défaut

    salut
    ==================================
    Easy 512 ko ???

    Ping >>>> 400 depuis des jour

    :S

  8. #18
    Date d'inscription
    août 2008
    Messages
    17
    Remerciements
    0
    Remercié 1 fois dans 1 message
    Pouvoir de réputation
    0

    Par défaut

    Bonjour à tous,

    Pb réglé après une restauration de système.

    Merci

  9. #19
    salimdz Visiteurs

    Par défaut Connexion EEPAD Tres Tres Lente

    Connexion EEPAD Tres Tres Lente

    C:\>tracert google.com

    Tracing route to google.com [64.233.187.99]
    over a maximum of 30 hops:

    1 1 ms <1 ms <1 ms 192.168.30.1
    2 <1 ms <1 ms <1 ms 192.168.30.1
    3 39 ms 39 ms 42 ms 82.101.132.1
    4 41 ms * 45 ms 10.100.0.57
    5 42 ms * 41 ms 10.101.0.1
    6 38 ms 39 ms * 10.101.0.6
    7 58 ms * 59 ms pal9-eepad-3.pal.seabone.net [213.144.181.229]
    8 * 83 ms * mil53-mil50-racc3.mil.seabone.net [195.22.205.22
    7]
    9 90 ms * 88 ms 72.14.198.233
    10 91 ms * 92 ms 209.85.251.108
    11 * 113 ms * 209.85.251.113
    12 * 105 ms 104 ms 72.14.232.105
    13 177 ms 176 ms 176 ms 72.14.236.220
    14 * 200 ms 251 ms 209.85.248.216
    15 198 ms 194 ms 198 ms 216.239.48.69
    16 189 ms * 192 ms 72.14.236.175
    17 202 ms 196 ms 195 ms 216.239.49.226
    18 197 ms 196 ms 196 ms jc-in-f99.google.com [64.233.187.99]

    Trace complete.
    C:\>ping google.com

    Pinging google.com [72.14.207.99] with 32 bytes of data:

    Request timed out.
    Reply from 72.14.207.99: bytes=32 time=191ms TTL=243
    Request timed out.
    Request timed out.

    Ping statistics for 72.14.207.99:
    Packets: Sent = 4, Received = 1, Lost = 3 (75% loss),
    Approximate round trip times in milli-seconds:
    Minimum = 191ms, Maximum = 191ms, Average = 191ms

  10. #20
    Date d'inscription
    février 2008
    Messages
    326
    Remerciements
    3
    Remercié 1 fois dans 1 message
    Pouvoir de réputation
    13

    Par défaut

    si a chaque fois que quelqu'un va poster parceque la connexion n&#233; pas bonne , ca va &#233;tre la gal&#233;re !!

Page 2 sur 54 PremièrePremière 12345678910111252 ... DernièreDernière

Discussions similaires

  1. Réponses: 2171
    Dernier message: 30/08/2014, 14h09
  2. [Problème] baisse de debit
    Par kiki752006 dans le forum Fawri
    Réponses: 17
    Dernier message: 25/10/2011, 22h17
  3. Problème de baisse de débit chez anis a Annaba
    Par didone23 dans le forum Algérie Télécom
    Réponses: 17
    Dernier message: 23/01/2010, 13h03
  4. Réponses: 1427
    Dernier message: 21/09/2009, 15h26
  5. probleme de baisse de débit aléatoire avec Fawri ?
    Par Glasyeur dans le forum Algérie Télécom
    Réponses: 23
    Dernier message: 16/07/2008, 00h14

Les tags pour cette discussion

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
[Auto utilitaire DZ] [Algérie Info] [Guide Algérie] [Mosquée ALBADR MEAUX]

is PageRank Checking Icon