Jump to content
Guest salimdz

Autoriser carte SIM à envoyer un message

Recommended Posts

Guest salimdz

Bonjour,

J’ai remarqué que le temps qu’on met une carte SIM (Nedjma) dans un autre mobile ou un nouveau mobile, elle envoi un SMS, avec les nouveaux mobile elle envoi sans demandé l’autorisation, mais dans les anciens modèle comme Nokia 1100 elle donne ce message "Autoriser carte SIM à envoyer un message".

Le probléme que te ne trouve pas le message envoyé dans la liste des messages envoyés.

Share this post


Link to post
Share on other sites

Hello,

 

Je pense que c'est juste un message de reconnaissance ou un truc du genre, c'est un message qui est transmis au serveur de Nedjma ;)

 

Si t'as bien remarqué tu ne paies rien après l'envoi ;)

Share this post


Link to post
Share on other sites

y'a un truc pour éviter que la notification " autoriser carte sim a envoyer message " ne réapparaisse, c'est dans le menu réglages je crois tu doit mettre sur " oui " l'option " autoriser carte sim a envoyer message"

Share this post


Link to post
Share on other sites
Guest salimdz
Hello,

 

Je pense que c'est juste un message de reconnaissance ou un truc du genre, c'est un message qui est transmis au serveur de Nedjma ;)

 

Si t'as bien remarqué tu ne paies rien après l'envoi ;)

 

je comprend,

mais je vois qu'il tracent les changements des mobiles ??? mais pour quoi ??

Share this post


Link to post
Share on other sites
Guest salimdz
y'a un truc pour éviter que la notification " autoriser carte sim a envoyer message " ne réapparaisse, c'est dans le menu réglages je crois tu doit mettre sur " oui " l'option " autoriser carte sim a envoyer message"

 

merci, il dans :

Paramètres > Paramètres du téléphone > Confirmer actions serv. SIM

Share this post


Link to post
Share on other sites
je comprend,

mais je vois qu'il tracent les changements des mobiles ??? mais pour quoi ??

 

mais non, c'est juste une requete que ta sim envoie a nedjma pour recevoir les parametres WAP/MMS

  • Like 2

Share this post


Link to post
Share on other sites

Merci j'ai le même problème sur mobilis je veux éviter cet envoi sms forcé, je sais pas qu'est ce qu'il envoit et vers quelle destination. qu'est ce que je dois faire pour interdire cet envoi

 

merci

Edited by strongh
rectificatif

Share this post


Link to post
Share on other sites
Guest salimdz
Merci j'ai le même problème sur mobilis je veux éviter cet envoi sms forcé, je sais pas qu'est ce qu'il envoit et vers quelle destination. qu'est ce que je dois faire pour interdire cet envoi

 

merci

 

essaye ca

 

y'a un truc pour éviter que la notification " autoriser carte sim a envoyer message " ne réapparaisse, c'est dans le menu réglages je crois tu doit mettre sur " oui " l'option " autoriser carte sim a envoyer message"

 

merci, il dans :

Paramètres > Paramètres du téléphone > Confirmer actions serv. SIM

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...