Jump to content
inoue23

problème d'acceder au forumdz

Recommended Posts

depuis ce vendredi , j'ai un problème d’accéder au forum :mad:

est ce que quelqu'un d'autre a eu le même problème :confused:

une solution sera la bienvenue

Share this post


Link to post
Share on other sites

Bonjour

je n'ai jamais eu de problème de connexion avec le forum.

  • Like 1

Share this post


Link to post
Share on other sites

Salam

 

Soyez plus clair !! quand vous dites un problème d’accès, c'est quoi EXACTEMENT ?

Des lenteurs ou bien ça cherche et page blanche, une erreur type 404/504...etc...

merci d’être tjrs précis

Share this post


Link to post
Share on other sites

ça ne s'ouvre pas d'ailleurs j'y arrive maintenant je vais en profiter

y a rien de marqué c'est juste comme si y avait pas internet mais les autres sites marchent

peut être dans quelque instants je ne pourrai plus accéder au fofo

Share this post


Link to post
Share on other sites

[HS] moi j'ai souvent un erreur 407 Gti .... " votre page Forumdz s'affiche trop vite".. :D

  • Like 1

Share this post


Link to post
Share on other sites

Étonnant car depuis la France avec une connexion FREEBOX, je n'ai jamais de soucis, je me demande si cela n'est pas volontaire depuis l'Algérie, humm réflexion !!!

Share this post


Link to post
Share on other sites

c'est vrai que parfois ya des erreurs quand on post les messages , mais le site marche très bien !!!!

 

Étonnant car depuis la France avec une connexion FREEBOX, je n'ai jamais de soucis, je me demande si cela n'est pas volontaire depuis l'Algérie, humm réflexion !!!

 

si ça continue , ils vont faire comme l'iran , Intranet dans tout le pays :)

Edited by Hicham

Share this post


Link to post
Share on other sites

Moi j'ai parfois des pages qui s'affichent pas complètement, obligé à chaque fois de rafraîchir pour pouvoir y accéder.

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • @yacine230je dois me rendre a l'évidence donc, c'est foutu  je vais aller a AT demain, je vais prendre des screenshots de mes stats pour étayer mes propos, en espérant que ça fasse bouger les choses, car là j'en peux plus des coupures a répétitions ! et merci d'avoir prit la peine de répondre si clairement, faut dire que c'est pas tout le monde qui sait le faire  @1conito on n'utilise tellement jamais le tel fixe qu'il ne marche plus, mais bon de ce que m'a dit yacine et de ce que tu suggère toi, la solution serait de changer ma ligne ! encore merci en tout cas pour ta réponse claire et précise !
    • Svp.. Le cours achat des euros en pièce c'est quoi ? On m'a dit 150da...certains m'ont dit 180... Quelqu’un a vendu ses pièces récemment  pour me donner la vraie info ?
    • quand tu lances un appel avec ton tel fixe, es ce que tu entends des bruits parasites  ou de la  friture ? si oui, verfie les raccords s'ils ne sont pas oxydés, si ce n'est pas la cas, il va falloiir changer de cable telephonique si au contraire il n'y a pas de bruits parasites, alors c'est ton modem qu'il faut changer
    • @requiem effectivement ta Ligne est tres mauvaise quelque soit la modulation,  tu peux pas avoir plus de 2 mega car tu semble tres loin du Boitier de distribution de Algerie telecom ( donc grosse atténuation ) en plus tu as un nombre tres elevé d'erreurs ca veut dire que le ligne est en tres mauvais etat, faut te deplacer a algerie telecom et parler au directeur, il faut une vérification ou  mieux changement complet de ta ligne du boitier jusqu'à  la maison.... mais la solution la plus simple cest la FIBRE dont tout le monde rêve mais que personne ne peut avoir....  
    • et là c'est toujours noir ? car moi ça m'affiche un photo normale...enfin bref, donc en gros tu me dis que c'est foutu et que c'est surtout un problème de ligne qu'autre chose, et peut etre que passer a la fibre pourrait etre une solution ?
×
×
  • Create New...