Jump to content

Recommended Posts

Bonjour

 

Alors je ne sais pas si cela est arrivé à vous mais quand je démarre ma dream, y a automatiquement l'afficheur de ma télé "AV" , ce qui est normal, puisqu'on est en mode vidéo mais voila que cet afficheur reste figé!(l'entrée externe AV1, AV2 qui reste permanent alors qu'en principe il s'affiche quelques secondes puis il disparaisse)

 

j'ai testé une autre dream mais il n y avait pas ce problème du coup je voudrais savoir comment le supprimer , merci d'avantage!

Edited by veniziano
Link to post
Share on other sites
salam essai de voir su le menu de ta télécommande de ton téléviseur

 

ok merci, le problème résidait sur ma dreambox, puisque quand j'ai utilisé une autre ça n'a pas donné ce truc la, alors qu'est ce que j'ai fait je l'ai réinitialisé et la l'affichage de AV est normal

 

!

Link to post
Share on other sites


  • Posts

    • je vis exactement la meme chose que toi, et toujours a la recherche d'une solution difinitive j'ai pas mal de solutions qui ameliorent un petit peu mais rien de spectaculaire bizzarement j'ai parlé a un ami aujourd'hui qui m'a conseillé d'utiliser la 4G d'algerie telecom , pas celle de mobilis mais d'algerie telecom, elle est toute pourrie pour le DL, mais il parrait qu'elle donne de bons resultats en gaming perso, j'ai essayé la 4G oordeoo, djezzy , mobilis , celle d'ooredoo et largement superieure, y compris a l'adsl une chose qu'il faut pas sous estimer, c'est le matos, khoya sans vouloir te vexer, mais ton matos est out of date le but c'est d'avoir le max de fps surtout sur warzone, il faut imperativement te mettre a jour ryzen 5600x et rtx 2070 minimum pour esperer avoir les 150+ fps ne fait pas la betise de jouer en HIGH settings , ca ne fera qu'agraver les choses, en generant de l'input lag j'ai un ecran 1440p et je joue en 1080p , et tout en low, et certains jouent en 720p meme s'ils ont un tres bon matos derniere chose, le SBMM est ton ennemi, n'espere pas faire de tres bonne parties tout le temps sans lag etc.. le sbmm te puniras si tu fait de trés bon scores, hier, j'ai fait une pertie sur shipment avec 80+ kill, plus tard ça ma gaché toute la soirée , quelque soit le mode de jeu ou serveur,  1 seconde de retard sur l'action, et ping artificiellement élevé ainsi que  les 1 shot kills  on est pas les seuls dans ce cas, j'ai vu meme des types avec des connections 1Gb avec un ping inferieur a 10ms qui se plaignent exactement de la meme chose a mon avis, c'est que call of duty croit a tord que nous avons un connection de folie, et il fait le necessaire pour ne pas nous donner d'avantage
    • En passant quand tu test la 4G ne test pas avec un téléphone mais avec un modem, Ooredoo avec un tel je n'y arrive pas mais avec leur modem ça passe très bien
    • Perso je pense que 20Mbps ne changera rien, essayer idoom 4G oui pourquoi pas...
    • Alors j'ai plus beaucoup de solutions a tester :  - Tester Idoom 4G  - Passer a 20 Mega - Upgrade le CPU  ( La carte graphique impossible vue les prix actuels ) - Arrêter de game online ! ( Probablement la meilleure soluce et la plus judicieuse vue la perte de temps et d'argent que ca représente)
    • Tout ce que tu me dis ne me semble pas possible, si c'était juste sur ADSL que t'avais  le problème je dirai que c'est possible, mais toi sur tous les réseaux ça te fait la même chose c'est quand même bizarre qu'aucune connexion ne règle le souci?!
×
×
  • Create New...