Jump to content

Synchronisation ADSL2+ qui ne marche pas


hotsauce3
 Share

Recommended Posts

Bonjour , 

voila j'ai deja exposé mon probleme en commentaire mais je prefere faire un topic car j'ai vu qu'il y a plusieurs personnes dans le meme cas , donc voila la modulation ADSL2+ ne marche pas elle synchronise pour 2 secondes et puis j'ai un tas d'erreur CRC puis ca se desynchronise , et je ne peut que avoir une Syncro en G.DMT (7 Mega max) , quelqu'un peut me dire comment on peut reglé se problème car j'ai applé le 100 mais il n y comprennent rien c'est pas des techniciens .

Link to comment
Share on other sites

il y a 40 minutes, hotsauce3 a dit :

Bonjour , 

voila j'ai deja exposé mon probleme en commentaire mais je prefere faire un topic car j'ai vu qu'il y a plusieurs personnes dans le meme cas , donc voila la modulation ADSL2+ ne marche pas elle synchronise pour 2 secondes et puis j'ai un tas d'erreur CRC puis ca se desynchronise , et je ne peut que avoir une Syncro en G.DMT (7 Mega max) , quelqu'un peut me dire comment on peut reglé se problème car j'ai applé le 100 mais il n y comprennent rien c'est pas des techniciens .

J'avais le même problème avec deux modem diffèrent tp link 8961 ch pas quoi et le tenda d301 ch pas quoi ,alors j'ai essaye un troisième dlink qui a synchronisé pépère lui voila peut être ca peut t'aider bonne continuation.

Link to comment
Share on other sites

Le 17/10/2021 à 21:02, hotsauce3 a dit :

Bonjour , 

voila j'ai deja exposé mon probleme en commentaire mais je prefere faire un topic car j'ai vu qu'il y a plusieurs personnes dans le meme cas , donc voila la modulation ADSL2+ ne marche pas elle synchronise pour 2 secondes et puis j'ai un tas d'erreur CRC puis ca se desynchronise , et je ne peut que avoir une Syncro en G.DMT (7 Mega max) , quelqu'un peut me dire comment on peut reglé se problème car j'ai applé le 100 mais il n y comprennent rien c'est pas des techniciens .

Bonjour, tu leur a pas dit ce qu'il fallait, tu n'avais pas à leur parler de modulation car ce n'est pas le souci. Ta ligne est sujette à de fortes perturbations.

Tu dois signaler ton problème au niveau de l'agence commerciale ou au 100, comme tu veux, en leur disant simplement que ton voyant dsl est instable, qu'il ne tient que quelques seconde, qu'il passe son temps à clignoter. Là, ils comprendront.

  • Like 1
Link to comment
Share on other sites

Le 17/10/2021 à 21:02, hotsauce3 a dit :

Bonjour , 

voila j'ai deja exposé mon probleme en commentaire mais je prefere faire un topic car j'ai vu qu'il y a plusieurs personnes dans le meme cas , donc voila la modulation ADSL2+ ne marche pas elle synchronise pour 2 secondes et puis j'ai un tas d'erreur CRC puis ca se desynchronise , et je ne peut que avoir une Syncro en G.DMT (7 Mega max) , quelqu'un peut me dire comment on peut reglé se problème car j'ai applé le 100 mais il n y comprennent rien c'est pas des techniciens .

dit moi tu utilise le modem Huawei  D'AT

Link to comment
Share on other sites

ta pas besoin de parké de adsl2+ etc... dis juste que ta ligne a un tas d'erreur avec deconnexion dsl + internet

que tu a pas + du noss débit

et appel le 12 dis leur sa + que il envoie un tech verifié ta ligne et tout car ces inadmissible 

chaque 48hr si rien n'est reglé 

 

Link to comment
Share on other sites

7 hours ago, parazitenew said:

Bonjour, tu leur a pas dit ce qu'il fallait, tu n'avais pas à leur parler de modulation car ce n'est pas le souci. Ta ligne est sujette à de fortes perturbations.

Tu dois signaler ton problème au niveau de l'agence commerciale ou au 100, comme tu veux, en leur disant simplement que ton voyant dsl est instable, qu'il ne tient que quelques seconde, qu'il passe son temps à clignoter. Là, ils comprendront.

 

1 hour ago, Hawks321 said:

ta pas besoin de parké de adsl2+ etc... dis juste que ta ligne a un tas d'erreur avec deconnexion dsl + internet

que tu a pas + du noss débit

et appel le 12 dis leur sa + que il envoie un tech verifié ta ligne et tout car ces inadmissible 

chaque 48hr si rien n'est reglé 

 

oui je vais signaler a nouveau ont leur disant que j'ai pas de synchro , j'y avais penser mais comme j'ai pas eu le temps donc j'ai par encore appeler le 100

Link to comment
Share on other sites

l'ami je te déconseille de signaler avant d'avoir essayer un autres modem wallah tu va bavee avec eux a toi de voir.

NB: mayakhal3akch Asus A51 avec AT rien na de valeurs avec leurs équipements et leurs incompétence.

Edited by RyS2004
Link to comment
Share on other sites

3 hours ago, tinisius said:

essai de faire un teste avec un modem huawei d'algerie telecom et dit moi se que ça donne

 

42 minutes ago, RyS2004 said:

l'ami je te déconseille de signaler avant d'avoir essayer un autres modem wallah tu va bavee avec eux a toi de voir.

NB: mayakhal3akch Asus A51 avec AT rien na de valeurs avec leurs équipements et leurs incompétence.

c'est que ca marché normal avec ce modem sans soucis , mais apres les travaux de septembre plus de synchronisation en Adsl2+ c'est pour ça que je pense pas que ca vienne du modem car en ADSL2+ j'ai plein d'erreur CRC donc ca viens forcément de chez eux  , mais je vais essayer avec mon ancien modem et voir si il ya un soucis ou pas 

Link to comment
Share on other sites

il y a 27 minutes, hotsauce3 a dit :

 

c'est que ca marché normal avec ce modem sans soucis , mais apres les travaux de septembre plus de synchronisation en Adsl2+ c'est pour ça que je pense pas que ca vienne du modem car en ADSL2+ j'ai plein d'erreur CRC donc ca viens forcément de chez eux  , mais je vais essayer avec mon ancien modem et voir si il ya un soucis ou pas 

J'ai eux le même problème depuis septembre j'ai patiente tout le mois pour enlevé le doute de leurs part après le début octobre rien je les signaler il mon contacte et demande de redémarre le modem et que c bon régler mais rien il mon envoyer un technicien on a tout verifier toujour rien il a rien compris au modulation alors il me reste qu'a teste un autres modem et voila.

Link to comment
Share on other sites

Il y a 10 heures, hotsauce3 a dit :

 

c'est que ca marché normal avec ce modem sans soucis , mais apres les travaux de septembre plus de synchronisation en Adsl2+ c'est pour ça que je pense pas que ca vienne du modem car en ADSL2+ j'ai plein d'erreur CRC donc ca viens forcément de chez eux  , mais je vais essayer avec mon ancien modem et voir si il ya un soucis ou pas 

je dit bien avec un modem D'AT huawei et dit moi se que sa donne

voici mon histoire d'erreur CRC

 

Edited by tinisius
Link to comment
Share on other sites

Il y a 4 heures, genio a dit :

javais ce pepin pendant plus de 45 jours...ensuite s'est redevenu normal....sans rien faire !

Parceque entre temps, quelqu'un a signalé le problème, car ça n'arrive pas qu'à un seul client à la fois, et en réglant son problème ils ont réglé le tient.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Posts

    • lol tellement Algerie Telecom hablouk tu as oublier sa  , on as eu déja cette discussion, et comme je te les dis leur donner plus de 2600 par moi pour le moment je suis pas chaud lol, moi je les dis j'avais parler directement au technique maitemant coté Actel je c pas quel aurait été leurs réaction, peut être @youcef17fr vaudrait essayer lol on est dans la même Actel lui et moi et normalent le même MSAN
    • C'est Cette Mise à jour du Demo iCONE WeGoo 4K v1.9.73-r26779-enc2.eird  du 22/11/2021 qui causé le problème??? C'est une version release (r26779 ) . Elle devait faire ces modifications: 1.  FIX Serveur Plugins 2. Correction des problèmes de colorisation des canaux 3. La coloration s’arrête lorsque l’Orca est éteint. 4. Correction des fichiers de traduction. 5 . Correction de la fonction météo 6. Changez la façon d’activer GOGO IPTV. 7. Le problème avec la rupture AV du TP à haut débit de symboles. 8.Mettre à jour l’audio IP. 9. Corrections de bugs généraux.    
    • Oussa...si jamais ton actel accepte de vendre 50 svp fais signe.. Même si tu t'abonnes pas... L'info est intéressante à avoir
    • oui ça je le c et  je dis pas le contraire mais faut deja que la ligne soit et débrider, comme je les dis avant j'ai mes parents qui vivent avec mon frére qui sont mes voisin 50metre entre nous, on est sur la même boite téléphonique et le même msan moi j'ai un max rate de 127 a peu pré et un current rate dans les 108 mais chez mon frere le max rate en vdsl est de 60 et curent rate 56 dans avec les parametre du moment moi je peu espéré les 100 mai lui max 50, faut déja qu'il lui débride la ligne ou lui change le port, pour le moment sa nous pose pas de probléme vus que lui aussi est sur 20 mega
    • @Hawks321 tu veux dire 10.9 mb/s en download sur steam ? et sinon le debit est stable toute la journée, tu n'as pas de baisse de débit ?
×
×
  • Create New...