IL SEMBLE QUE VOUS UTILISEZ ADBLOC POUR BLOQUER LA PUBLICITÉ, AUCUNE PUB INTRUSIVE SUR FDZ ET PAS DE POPUP
FDZ EST GRATUIT DONC MERCI DE DÉSACTIVER VOTRE ADBLOCK ET DE BIEN VOULOIR PARTICIPER ET JOUER LE JEU


PAR SUITE D'ABUS LES SERVEURS CCCAM ET ABONNEMENT NE SONT PAS TOLÉRÉS SUR LE FORUM


Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 17
Share |

Discussion: Probleme son !!?

  1. #1
    Date d'inscription
    avril 2008
    Messages
    1 608
    Remerciements
    12
    Remercié 20 fois dans 15 messages
    Pouvoir de réputation
    13

    Par défaut Probleme son !!?

    Voila , j'ai changé de baffles ! quand je lance le lecteur windows tout marche mais sur youtube j'entends rien !
    d'où peut venir le probleme ? Merci !
    Ps: si qqn à besoin de plus de precision jsuis la Cliquer ici pour agrandir

  2. #2
    Date d'inscription
    juin 2008
    Localisation
    Boumerdès - 35200 (DZ)
    Messages
    150
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    10

    Par défaut

    t'utilise quel navigateur ?

  3. #3
    Date d'inscription
    janvier 2008
    Localisation
    Alger
    Messages
    1 620
    Remerciements
    9
    Remercié 11 fois dans 8 messages
    Pouvoir de réputation
    12

    Par défaut

    est ce que c'est tu as ce blem sur dailymotion, metacafé ...etc ?sur quel navigateur ? sur les 2 navigateurs? tu as 2 cartes son ou pas? 5.1 ou moins !??
    sinon juste pour voir commence par faire un tour a DXDIAG et chouf si l'acceleration materiel est complete.
    Dernière modification par venom1000 ; 14/06/2008 à 18h36.

  4. #4
    Date d'inscription
    janvier 2008
    Localisation
    Mouradia
    Messages
    815
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    10

    Par défaut

    Salut, c’est béte mais vérifier si le lecteur de youtube n’est pas tout simplement muet


  5. #5
    Date d'inscription
    janvier 2008
    Localisation
    Alger
    Messages
    1 620
    Remerciements
    9
    Remercié 11 fois dans 8 messages
    Pouvoir de réputation
    12

    Par défaut

    Cliquer ici pour agrandir Envoyé par Windson Cliquer ici pour agrandir
    Salut, c’est béte mais vérifier si le lecteur de youtube n’est pas tout simplement muet


    lol oué pk pasCliquer ici pour agrandir

  6. #6
    Date d'inscription
    avril 2008
    Messages
    1 608
    Remerciements
    12
    Remercié 20 fois dans 15 messages
    Pouvoir de réputation
    13

    Par défaut

    Salut ,
    voila c'est tjr la meme chose sur youtube dailymotion et metacafe et ce sur Opera et IE !
    Pour le Dxdiag j'ai ça :
    Cliquer ici pour agrandir

    et quand je branche les baffles le logiciel de la carte son me fait ça mais quoi que je choisisse ça marche pas :
    Cliquer ici pour agrandir

  7. #7
    Date d'inscription
    avril 2008
    Messages
    1 608
    Remerciements
    12
    Remercié 20 fois dans 15 messages
    Pouvoir de réputation
    13

    Par défaut

    Cliquer ici pour agrandir Envoyé par venom1000 Cliquer ici pour agrandir
    5.1 ou moins !??
    Jcrois que c'est 5.1
    Cliquer ici pour agrandir

  8. #8
    Date d'inscription
    janvier 2008
    Localisation
    Alger
    Messages
    1 620
    Remerciements
    9
    Remercié 11 fois dans 8 messages
    Pouvoir de réputation
    12

    Par défaut

    d'après le panel tu es en 2.0 ... sinon je ne vois pas ou est ton blem dsl.. tt est normal.. vu que tu as changé de baffles pas de carte son

  9. #9
    Date d'inscription
    mars 2008
    Localisation
    Hors de la ville
    Messages
    1 554
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Exclamation

    Cliquer ici pour agrandir Envoyé par me_my_self_and_i Cliquer ici pour agrandir
    Voila , j'ai changé de baffles ! quand je lance le lecteur windows tout marche mais sur youtube j'entends rien !
    d'où peut venir le probleme ? Merci !
    Ps: si qqn à besoin de plus de precision jsuis la Cliquer ici pour agrandir

    il faut voir bill gate Cliquer ici pour agrandir Cliquer ici pour agrandir Cliquer ici pour agrandir

    je crois il va vous resoudre votre bp Cliquer ici pour agrandir Cliquer ici pour agrandir

    merci ... Cliquer ici pour agrandir Cliquer ici pour agrandir Cliquer ici pour agrandir

  10. #10
    Date d'inscription
    avril 2008
    Messages
    1 608
    Remerciements
    12
    Remercié 20 fois dans 15 messages
    Pouvoir de réputation
    13

    Par défaut

    Merci quandmeme venom ! j'ai vu sur d'autres forums et aparemment jsuis pas le seul à avoir ce prob !

Page 1 sur 2 12 DernièreDernière

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
[Auto utilitaire DZ] [Webimag] [Algérie Info] [Guide Algérie] [Mosquée ALBADR MEAUX] [Photographe MARIAGE]

is PageRank Checking Icon