salut

j'ai une psp go en version 6.20 mais ne supporte pas le wifi sécurisé en WPA2, ya t-il une solution ? merci.