Jump to content
modjo

votre avis sur cette C.M

Recommended Posts

je voudrais avoir votre avis sur cette carte mère Asus P5GC MX et à quelle prix on peut l'avoir

 

4562146240420.jpg

 

 

Intel 945GC + ICH7 - 2 x DDR II - PCI-E(x16) / 1xPCI-E (1x) / 2xPCI - UDMA100 - ****** ATA II - USB2 - Audio 6.1- Lan - Video - format : MicroATX - FSB 1333

 

merçi..:)

Share this post


Link to post
Share on other sites

Seule ombre : Carte vidéo embarquée... J4aime pas trop. Sinon pour le reste; semble sympatique. Tu devrais essayer une mobo avec un chipset intel, plus stable.

Share this post


Link to post
Share on other sites
Guest maestro

salut modjo

 

prends une gigabyte 965p-ds3 (rev3.3) elle coute 10500da

Share this post


Link to post
Share on other sites

oui j'ai vue ces caracteristiques, je pense que je vais opter pour cette C.M

merçi à vous...:)

Share this post


Link to post
Share on other sites

xX-d@x1t@r-Xx le budget est de 12000 DA et c'est principalement pour le developpement

Share this post


Link to post
Share on other sites
Guest salimdz
xX-d@x1t@r-Xx le budget est de 12000 DA et c'est principalement pour le developpement

 

développement avec quelle outils,

je pense qu'une grand capacité de mémoire 1Go ou 2Go avec un CPU Core 2 due le E2180 ou E4400 il sent mieux avec un carte mère entre de gamme fait la faire

Share this post


Link to post
Share on other sites

pour 12000 da je pense qu'une P35 DS3R est mieux, cherche peut etre ke tu en trouvera a ce prix sinon demande a amarsoft ( notre fournisseur officiel du forum) de t'en procurer une a ce prix. si c'est pas possible la 965 ds3® a montrer ses capacités, elle est trés fiable.

@+

Share this post


Link to post
Share on other sites

alors c'est entre la 965p-ds3 et la p35-ds3 , mais je doit d'abord voir côté prix..

elles coutent combien chacune. ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • Bonjour, j'espère que sa ce réglera rapidement pour toi, di ta ligne téléphonique tu la éssayé ? si elle marche elle te donne qu'elle numéro déjà, et t'as ton communiqué ton nouveau numéro ? est tu le seule qui a la coupure dans ton voisinage ?
    • bon...les amis apres 7 ou 8 ans d'attente je suis sur le point de passer au "MSAN 023" d'ici quelques jours...et comme certains cela se passe tres mal pour moi...je n'ai plus internet depuis 48h le voyant ADSL ne s'allume plus (ni voyant internet biensur...) et ce soudainement ! j'etais devant le PC tout marchait et bam...ca coupe; depuis plus rien! et comme par "hasard" il s'est eteint quand j'ai fait un "diagnostic test" sur mon modem. ce test de 3mn reboot le modem et coupe tout; j'avais deja fait le test il y a quelques mois sans souci...coincidence ?! j'ai appelé le 100 en tout cas...et selon eux RAS ! je me suis deplacé vers ACTEL et sur le systeme il est mentioné "reclamation reglée" !!!! puis le mec fais une remarque "ahh mais monsieur sur le systeme on est entrain de vous basculer vers le 023 xx xx xx !"  j'ai refais une reclamation et le pire c'est qu'il n'a pas pu suspendre mon abonnement ! il m'a dit "je n'ai pas la main, c'est etrange!!! assbar...." du coup je suis encore sur 021...sans ADSL....et sur leur systeme j'ai 2 numeros !  NOM de DIEU en 2020...selon vos experience je pensais que le passage MSAN se faisait desormais en moins de 4h !!!!! BREF je souffre !
    • J"ai ajouté 192.168.1.2 comme IP dans "IP Adress", mais apres pas de Wifi. Alors j'ai reseté le modem, et maintenant, quand je tape 192.168.1.1, j"obtiens une page me demandant une mise à jour soft (Update Software). Que devrais-je faire ? Merci.
    • 🌝  J'ai déjà essayé de débrancher/rebrancher le câble et même le remplacer. Le modem, essayé sur un autre PC, accès une seule fois seulement, pas une deuxième ???? Le MAC Filter est activé. Je vais essayé d'aller au menu du routeur, pour appliquer ce tu m'as proposé  
×
×
  • Create New...