Jump to content
mhdr75

Pbm Easy région d'oran

Recommended Posts

Bonjour tout le monde,

 

Je voulais savoir si j’étais le seul a souffrire depuis hier maintenant, j'ai des déconnexion toute les 5 Mn qui ont duré tout l’après midi ensuite ca c'est stabilisé entre 20H et 23H, ensuite ça repris et ça continue ce matin des fois c'est des déconnexion et d’autre c'est complètement le voyant ADLS qui s’éteint, et pour info je n'ai aucune friture sur la ligne en moment de ces déconnexion

 

Merci bcp de vos réponses :)

Share this post


Link to post
Share on other sites

Moi jai fawri et je galére grave ! les pages ne souvrent pas ! déconnexions alors que els voyants sont allumés , débit pitoreceque ne dépassant po les 500 bt /sec ... je comprend rien , qu'est ce qui se passe ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • Sa @genio je me suis basé sur la pub qui figure sur le site d’Algérie Telecom, donc pas vu. Mais c'est un peu bébête car avec un script ils peuvent automatiser ça. Bref depuis mon espace je leurs aient écrit, on verra bien s'ils répondent, et c'est clair que je vous tiendrai au courant. 
    • J'y suis arrivé hier tard la nuit. J'en ai bavé, j'y ai passé deux jours. Mon numéro était déjà relié, c'est  celui avec lequel j'ai commandé la carte, mais dans le doute, je me suis rendu à un GAB, et j'ai introduit mon numéro dessus. J'ai passé la journée à me prendre la tête avec leur page d'adhésion, 2h d'affilé à me taper des "Cette page ne fonctionne pas - ERR_EMPTY_RESPONSE". Une fois rentré chez moi, j'ai réessayé encore et encore, j'y suis enfin arrivé à 19h30. Pour l'application mobile  c'était pareil, j'ai due m'y reprendre plusieurs fois, c'est à 1h du matin que j'ai reçu le SMS avec le code de confirmation, et là l'application s'est lancé. Un truc pareil, c'est sensé prendre 2 minutes. Pour n'importe quelle autre application, une inscription prend 2 minutes, t'arrives à Algérie Poste / Télécom, ça te prend la journée. 
    • @intikman...si cest ton metier ok...tu sais utiliser un PC ce que par contre tu aurais du savoir en lisant ce topic qui date de longtemps...c'est que le bonus met plusieurs jours avant de "venir"....surtout en incluant le Weekend... 🙄 priere de nous faire un retour la semaine prochaine.
    • Bonsoir, Il faut commencer par relier un numéro de téléphone a ta carte Edahabia à l'Actel avant de pouvoir utiliser Baridimob. En reliant ton numéro de téléphone tu ouvre également plusieurs possibilités tel que la récéption par SMS de toute nouvelle transaction sur ton compte.
    • Désolé, je sais me servir d'un PC vu que c'est mon métier, j'ai rechargé aujourd'hui et j'ai droit à 34 jours au lieu de 46 jours donc pas de 1000 DA de bonus
×
×
  • Create New...