Jump to content
Arthur

Avis sur Wiko rainbow

Recommended Posts

bonjour

 

je cherche un bon téléphone 5" qui ne depasse pas 20000da, je suis intéréssé par le wiko rainbow mais son autonomie me rebute, il posséde un batterie de 2000mAh c'est assez moyen, sachant que la version 4G posséde une meilleure batterie mais chez nous c'est la version 3G qui est vendue

 

y a aussi le condor C6 pro avec une batterie de 5000mAh, lequel est le mieux

Edited by Arthur

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • Vendu, merci d'enlever l'annonce
    • @parazitenew le cable est bien branché, le filtre n'est pas en cause j'ai essayé un 2 autres...et kifkif ; en parallele le telephone marche parfaitement...par elimination il reste AT/DSLAM;  j'avais deja utilisé plusieurs fois le "test modem" chez moi et mes cousins...et JAMAIS eu de soucis...mais cette fois mon signal s'est eteint...immediatement apres avoir effectué le test...c'est tres etrange, j'etais assis devant mon PCil y avait les voyant allumés...quelques secondes avant...c'etait juste avec la priere de "maghreb"...du coup les travaux nocturnes je ne crois plus en fait. j'ai fait ma reclamation et une dame m'a appelé sur le fixe pour confirmer qu'il y a un pepin...j'attends maintenant   
    • Salut J'ai souvent le même problème d’accès à mon modem DSL-2750U - Blanc  (configuré en mode routeur) relié au pc en ethernet sur le port 4 Wlan/Lan . Quand cà m'arrive je débranche/rebranche le cable et cà  rétablit l'accès au modem. Sinon si tu peux accéder depuis un autre appareil il faut aller dans l'onglet "Management" cliquer dans le panneau de gauche sur "Accès Control"puis sur "IP Adresse" et tu coche 'Enable access "Control" ensuite clique sur "Add" et tu tapes l'adresse ip locale du genre (192.168.1.xxx ) qui est configurée dans le pc (on la trouve aussi avec la commande ipconfig /all). Voir aussi dans l'onglet 'Advanced"==>"Parental Control" ==>MAC Filter s'il est actif        
    • @genio l'absence du voyant DSL n'est pas forcement dû à un problème venant d'AT. ça veut simplement dire que le singale DSL ne passe plus, ça peut être dû un câble téléphonique débranché à l'extérieur, la ligne téléphonique intérieur de la maison débranchée, le filtre HS, le subsriber (DSLAM ou MSAN) HS ou éteint. Il y a plein de possiblité.  Tu devrais jamais utiliser l'option test du modem, avec eux on sait jamais. Bref, demande déjà à tes voisins, tu sauras si c'est dû aux travaux.
    • quoi qu'il en soit LG ne s'interesse pas a l'algerie...suffit de voir ce qu'ils proposent pour le comprendre...chaque année il n'y a presque rien de neuf...juste 2 ou 3 modeles.... LG maroc et surtout egypte proposent les memes produits qu'en europe pratiquement...rien a voir avec l'algerie ! je ne parle meme pas de LG UAE....c'est incomparable...
×
×
  • Create New...