Jump to content

Bios non reconnu HDD ??? ???


Recommended Posts

Bonjour ami TLM

 

au secour mes amies :confused:

 

j'ai bp trés grave mon bios ne reconnu pas mon disque dur maxtor 80 Go

il me demande toujour pour demarrer, appuyer sur la touche F10 -

 

message : floppy disk fail -40- quelqu'1 pt-il m'aider a resoudre ce probleme ?

:confused::confused::confused::confused:

 

merci de votre reponse

 

H.J [La chévre de male-heur ] hah

 

merci .........

Edited by BEN.YAS
Link to post
Share on other sites

Salut l’ami,

 

Ça peut être un problème de nappe assure toi que celle du disque dure soit bien enfiché dans le port ide sinon asseye de la changé.

 

Faut vérifier aussi que: Primary ide master soit sur auto les autres lecteurs aussi

 

Boot from floppy disque fail : Ta pas une disquette dans ton lecteur par hasard si oui il faut la retiré.

si ça marche pas faut mettre dans first boot device HDD a la place de floppy

Sinon solution radicale tu le désactive ce floppy ^^

Edited by Windson
Link to post
Share on other sites

comme a dit si bien Windson c'est surment du a ta nape, car j'ai eu cela avant, j'ai just rechangé de nape est hope le disque etait détecté,

 

Sinon je savais pas qu'il y'avait des filles dans le Forum :D

Bonjour ami TLM

 

au secour mes amies :confused:

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...