Jump to content
Red

fawri

Recommended Posts

esque quelqun d'autre a des problems de DNS avec fawri ces derniers jours?

cad certains sites marchent pas alors que d'autre marchent

le truc c que quand je deco et jreco d'autres sites marchent et ceux qui marchaient au début ne marchent plus lors d'un déco/reco

c a dire que ya des sites qui marchent sur une plage d'ip et d'autres marchent pas sur l'autre plage d'ip

dhailleur forumdz marche pas sur les 2 plages d'ip, je suis la juste grace a un proxy

Share this post


Link to post
Share on other sites

ici a boumerdes c la meme chose pleines de sites qui marche pas depuis 3 jours y compris msn messenger .... vrais soufrance

qui peu me recommander une adresse DNS efficace et fluide

Share this post


Link to post
Share on other sites

Bonjour,

 

LA même chose :

Plein de sites ne marchent pas et même quand je met l'adresse d'un Open DNS, certaines applications internet restent.... silencieuses (notement certaines authentifications) Il semblerait que ce soit un soucis au niveau de la plateforme à Benaknoun.

Share this post


Link to post
Share on other sites

Salut,

même problème chez moi aussi, par contre j'ai moins de problème avec la 256 qu'avec la 128, avec la 128 j'ai meme pas msn, alors qu'avec la 256 si je déco/reco plusieurs fois ça marche.

à chaque fois que je veux visiter un site je déco/reco 20 fois ça devient chiant.

ça dure depuis 2 jours :mad:

Le changement de DNS ne règlera rien c'est un problème de routeur.

Share this post


Link to post
Share on other sites

Salut

cher moi après avoir changé l'adresse DNS tous les sites qui ne marcher pas avant remarche maintenant.

Share this post


Link to post
Share on other sites

Est-ce qu'il y'a un lien entre les DNS et l'MSN ???? Je croyais que les DNS ne servaient qu'aux sites internet ????

Share this post


Link to post
Share on other sites

chez moi wll j'ai pas msn et qlqs site mais le site de eurosport marche ...!!!

demain les techniciens de fawri vont réglés ça aujourd'hui c'est repos .

Merci algerie telecom pour le service, 3 joursssssssssssssssssssssssss.

Share this post


Link to post
Share on other sites
chez moi wll j'ai pas msn et qlqs site mais le site de eurosport marche ...!!!

demain les techniciens de fawri vont réglés ça aujourd'hui c'est repos .

Merci algerie telecom pour le service, 3 joursssssssssssssssssssssssss.

 

Ce n'est pas un problème qui ne touche que AT, donc si vous dites ça c'est parce que vous pensez que c'est lié au téléphone et l'installation AT !!!!!!!!!

Share this post


Link to post
Share on other sites

Non ce n'est pas en rapport avec les lignes téléphoniques. Il ya un problème au niveau de leurs routeurs ou serveur...

Share this post


Link to post
Share on other sites

non parce que ils ont introduit le wll avec fawri (même plate forme)alors ce qui touche fawri touche le wll .

avant c'était bien mais avec fawri c'est la galère .

re Merci algerie telecom pour bon jobbbbbbbbbbb (chaque fin de la semaine l'algérie est out via internet le samedi on remis les compteurs a zéro)

See you

Share this post


Link to post
Share on other sites

Ah bon tu es sur que le problème est au niveau de leurs routeurs ou serveurs azraine et pas dans leurs TETES ? :D

 

 

 

Non ce n'est pas en rapport avec les lignes téléphoniques. Il ya un problème au niveau de leurs routeurs ou serveur...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • @yacine230je dois me rendre a l'évidence donc, c'est foutu  je vais aller a AT demain, je vais prendre des screenshots de mes stats pour étayer mes propos, en espérant que ça fasse bouger les choses, car là j'en peux plus des coupures a répétitions ! et merci d'avoir prit la peine de répondre si clairement, faut dire que c'est pas tout le monde qui sait le faire  @1conito on n'utilise tellement jamais le tel fixe qu'il ne marche plus, mais bon de ce que m'a dit yacine et de ce que tu suggère toi, la solution serait de changer ma ligne ! encore merci en tout cas pour ta réponse claire et précise !
    • Svp.. Le cours achat des euros en pièce c'est quoi ? On m'a dit 150da...certains m'ont dit 180... Quelqu’un a vendu ses pièces récemment  pour me donner la vraie info ?
    • quand tu lances un appel avec ton tel fixe, es ce que tu entends des bruits parasites  ou de la  friture ? si oui, verfie les raccords s'ils ne sont pas oxydés, si ce n'est pas la cas, il va falloiir changer de cable telephonique si au contraire il n'y a pas de bruits parasites, alors c'est ton modem qu'il faut changer
    • @requiem effectivement ta Ligne est tres mauvaise quelque soit la modulation,  tu peux pas avoir plus de 2 mega car tu semble tres loin du Boitier de distribution de Algerie telecom ( donc grosse atténuation ) en plus tu as un nombre tres elevé d'erreurs ca veut dire que le ligne est en tres mauvais etat, faut te deplacer a algerie telecom et parler au directeur, il faut une vérification ou  mieux changement complet de ta ligne du boitier jusqu'à  la maison.... mais la solution la plus simple cest la FIBRE dont tout le monde rêve mais que personne ne peut avoir....  
    • et là c'est toujours noir ? car moi ça m'affiche un photo normale...enfin bref, donc en gros tu me dis que c'est foutu et que c'est surtout un problème de ligne qu'autre chose, et peut etre que passer a la fibre pourrait etre une solution ?
×
×
  • Create New...