IL SEMBLE QUE VOUS UTILISEZ ADBLOC POUR BLOQUER LA PUBLICITÉ, AUCUNE PUB INTRUSIVE SUR FDZ ET PAS DE POPUP
FDZ EST GRATUIT DONC MERCI DE DÉSACTIVER VOTRE ADBLOCK ET DE BIEN VOULOIR PARTICIPER ET JOUER LE JEU


PAR SUITE D'ABUS LES SERVEURS CCCAM ET ABONNEMENT NE SONT PAS TOLÉRÉS SUR LE FORUM

Affichage des résultats 1 à 8 sur 8
Share |

Discussion: Autoriser carte SIM à envoyer un message

  1. #1
    salimdz Visiteurs

    Par défaut Autoriser carte SIM à envoyer un message

    Bonjour,
    J’ai remarqué que le temps qu’on met une carte SIM (Nedjma) dans un autre mobile ou un nouveau mobile, elle envoi un SMS, avec les nouveaux mobile elle envoi sans demandé l’autorisation, mais dans les anciens modèle comme Nokia 1100 elle donne ce message "Autoriser carte SIM à envoyer un message".
    Le probléme que te ne trouve pas le message envoyé dans la liste des messages envoyés.

  2. #2
    Date d'inscription
    avril 2008
    Messages
    3 452
    Remerciements
    145
    Remercié 89 fois dans 65 messages
    Pouvoir de réputation
    14

    Par défaut Re : Autoriser carte SIM à envoyer un message

    Hello,

    Je pense que c'est juste un message de reconnaissance ou un truc du genre, c'est un message qui est transmis au serveur de Nedjma Cliquer ici pour agrandir

    Si t'as bien remarqué tu ne paies rien après l'envoi Cliquer ici pour agrandir

  3. #3
    Date d'inscription
    septembre 2009
    Messages
    188
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    9

    Par défaut Re : Autoriser carte SIM à envoyer un message

    y'a un truc pour éviter que la notification " autoriser carte sim a envoyer message " ne réapparaisse, c'est dans le menu réglages je crois tu doit mettre sur " oui " l'option " autoriser carte sim a envoyer message"

  4. #4
    salimdz Visiteurs

    Par défaut Re : Autoriser carte SIM à envoyer un message

    Cliquer ici pour agrandir Envoyé par Deviil-Boy Cliquer ici pour agrandir
    Hello,

    Je pense que c'est juste un message de reconnaissance ou un truc du genre, c'est un message qui est transmis au serveur de Nedjma Cliquer ici pour agrandir

    Si t'as bien remarqué tu ne paies rien après l'envoi Cliquer ici pour agrandir
    je comprend,
    mais je vois qu'il tracent les changements des mobiles ??? mais pour quoi ??

  5. #5
    salimdz Visiteurs

    Par défaut Re : Autoriser carte SIM à envoyer un message

    Cliquer ici pour agrandir Envoyé par amintheone Cliquer ici pour agrandir
    y'a un truc pour éviter que la notification " autoriser carte sim a envoyer message " ne réapparaisse, c'est dans le menu réglages je crois tu doit mettre sur " oui " l'option " autoriser carte sim a envoyer message"
    merci, il dans :
    Paramètres > Paramètres du téléphone > Confirmer actions serv. SIM

  6. #6
    Date d'inscription
    mars 2008
    Localisation
    valley of grenades
    Messages
    2 764
    Remerciements
    44
    Remercié 183 fois dans 112 messages
    Pouvoir de réputation
    19

    Par défaut Re : Autoriser carte SIM à envoyer un message

    Cliquer ici pour agrandir Envoyé par salimdz Cliquer ici pour agrandir
    je comprend,
    mais je vois qu'il tracent les changements des mobiles ??? mais pour quoi ??
    mais non, c'est juste une requete que ta sim envoie a nedjma pour recevoir les parametres WAP/MMS

  7. #7
    Date d'inscription
    mars 2008
    Messages
    124
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    10

    Par défaut Re : Autoriser carte SIM à envoyer un message

    Merci j'ai le même problème sur mobilis je veux éviter cet envoi sms forcé, je sais pas qu'est ce qu'il envoit et vers quelle destination. qu'est ce que je dois faire pour interdire cet envoi

    merci
    Dernière modification par strongh ; 22/10/2010 à 23h59. Motif: rectificatif

  8. #8
    salimdz Visiteurs

    Par défaut Re : Autoriser carte SIM à envoyer un message

    Cliquer ici pour agrandir Envoyé par strongh Cliquer ici pour agrandir
    Merci j'ai le même problème sur mobilis je veux éviter cet envoi sms forcé, je sais pas qu'est ce qu'il envoit et vers quelle destination. qu'est ce que je dois faire pour interdire cet envoi

    merci
    essaye ca

    Cliquer ici pour agrandir Envoyé par amintheone Cliquer ici pour agrandir
    y'a un truc pour éviter que la notification " autoriser carte sim a envoyer message " ne réapparaisse, c'est dans le menu réglages je crois tu doit mettre sur " oui " l'option " autoriser carte sim a envoyer message"
    Cliquer ici pour agrandir Envoyé par salimdz Cliquer ici pour agrandir
    merci, il dans :
    Paramètres > Paramètres du téléphone > Confirmer actions serv. SIM

Discussions similaires

  1. [Problème] Impossible d'envoyer un message privé
    Par walix dans le forum La vie du forum
    Réponses: 1
    Dernier message: 08/09/2013, 06h50
  2. Autoriser les ports Lphant sur le modem ZTE
    Par parkerpro dans le forum Réseaux & Telecoms
    Réponses: 0
    Dernier message: 04/05/2013, 14h33
  3. [Problème] Envoyer de l'argent
    Par FBen1987 dans le forum Juridique et administratif
    Réponses: 4
    Dernier message: 21/08/2012, 12h01
  4. Envoyer des SMS gratuitement
    Par hotsauce3 dans le forum Guesra
    Réponses: 16
    Dernier message: 02/07/2011, 09h04
  5. je peux pas envoyer des message a partir de ma puce 0661
    Par amir dans le forum Opérateurs : Mobilis / Djezzy / Nedjma
    Réponses: 6
    Dernier message: 30/05/2008, 13h26

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
[Auto utilitaire DZ] [Webimag] [Algérie Info] [Guide Algérie] [Mosquée ALBADR MEAUX] [Photographe MARIAGE]

is PageRank Checking Icon