Jump to content

wael

Members
  • Posts

    25
  • Joined

wael's Achievements

Newbie

Newbie (1/14)

10

Reputation

  1. c'est une Organisation Officielle... qui ne tente rien n'a rien, en + on n'a rien a perdre, il suffit de les mettre au courant....
  2. une action avec l'Organisation de protection du Consommateur ? https://www.facebook.com/apoce.algerie/?fref=ts
  3. Je viens de recevoir un Appel de l'ARPT pour vérifier si l'incident que j'ai signalé (le 04/10) a été réglé... franchement les amis faut pas lacher, on nous prend vraiment au sérieux quand le pb est escaladé aux niveaux supérieurs.
  4. c'est depuis le changement des équipements, le but était de pouvoir aller jusqu’à 25Mo sur la paire de cuivre, on se retrouve avec une mauvaise configuration qui pénalise tous les abonnés migrés sur MSAN. ce qui devait etre un plus est devenu un cauchemar.
  5. il faut a chaque fois qu'ils t’appellent tenir le discours suivant: - il n'ya aucun probleme sur mon installation et sur ma ligne car j'ai tout verifié. - depuis que vous avez migré ma ligne vers MSAN le débit a chuté à 1,75Mo; - je ne peux pas avoir 2Mo tant que ma ligne synchronise à 2048Kb; - chez un ami qui est dans la meme localité(ou un parent, débrouille toi pour trouver qlq qui n'est pas sur MSAN avec numero de tel a l'appui) les 2Mo arrivent bien et son débit et meilleur que le mien. - c'est pas du débit garantie je sais, mais si me réveille à 4h et que tout les Algeriens éteignent leurs ADSL je ne pourrais pas avoir 2Mo; parceque la synchro de ma ligne ne le permet pas! - pour résoudre le problème il faut augmenter les valeurs de synchro au DSLAM. - c'est soit un bridage volontaire soit une erreur de configuration. bonne chance
  6. j'ai reçu la meme chose, c'est une réponse automatique si AT t'appele pour que tu reçois un tech chez toi, c'est dans le bon sens inchallah...
  7. de mon coté j'ai transmis au tech les captures d'écran des tests par mail comme demandé. je synchronise tjr à 4096kbps et vous, est ce que vous avez fais quelque chose? une signalisation? un mail? une réclamation? faut les harceler pour qu'ils bougent...
  8. aujourd'hui je reçoit un nouvel appel d'un tech de l'ACTEL, il souhaite venir chez moi pour confirmer la résolution et testant le débit et pour prendre des photos afin d'envoyer le compte rendu à la direction AT. je lui ai dit que je n’étais pas sur place et que je pouvais lui envoyer ce soir tout ça par mail (a son adresse qu'il a hésité a me la fournir car xxxx@algerietelecom.dz) il m'a dit que a cause de mon problème, ils se sont rendu compte (la direction) qu'il ya une erreur de configuration ( peut etre la fin du pb pour tous.... ). on verra...
  9. tu pense que le tech de l'ACTEL sera ou a la possibilité de faire qlq chose?!! tout a été fait depuis la direction générale à distance d’après le dernier coup de fil que j'ai eu, a part le tech qui a testé le débit chez moi je n'ai eu aucun autre technicien, meme pas au téléphone. tous ceux qui m'ont contacté par tel n’étaient pas des techniciens. il faut que cela arrive à l'ARPT et la DIRECTION generale d'AT pour que les choses bougent, mais auparavant il faut passer par la case "ton Actel" et signaler le pb à plusieurs reprise s'il le faut. j'ai mis mon parcours qui a aboutit vers une résolution, cela pourra être utile pour d'autres personnes. il faut juste ne pas baisser les bras car on est pas sur de tomber sur les mêmes personnes qui comprennent les demandes et sachent rediriger les requêtes au bon service.... personnes sur le forum ne pensait qu'il y'allait y'avoir une issue pour ce pb y compris moi, alors il faut se lancer même si cela risque de prendre plusieurs mois.
  10. Voici les étapes a suivre (les miennes en tout cas) 1 - signaler le pb (actel + 100 + facebook) 2 - j'ai eu des appels de AT m'informant que tout est normale à leur niveau. 3 - email envoyé a l'adresse jesignale@at.dz 4 - j'ai eu un tech chez moi, il a testé avec son modem en mode bridge et à pris de photos des résultats des test 1.75 Mo (il n'a même pas pris les valeurs de synchro). 5 - le tech a testé le débit sur le port DSLAM de ma ligne et a trouvé les meme résultats. 6 - j'ai eu un appel de AT m'informant que tout est OK à leur niveau, et que mon offre n'est pas garantie (genre je n'ai pas souscris a une SDSL ou une LS.) 7 - réclamation à l'ARPT depuis leur site https://www.arpt.dz/fr/reclamation/ 8 - email d'insatisfaction client envoyé à la direction AT contact@algerietelecom.dz 9 - j'ai eu un appel de la part de la direction générale, j'ai expliqué la situation à la personne qui a transférer au service technique de la direction. 10 - 2 semaines après je reçois plusieurs appels m'invitant a vérifier s'il ya eu des changements; et là Bingo... je me retrouve a 02Mo comme avant. 11 -AT me rappelle pour confirmer, je confirme que tout est OK, je remercie la personne et je lui souhaite une bonne journée. 03 mois de l'étape 1 à 11 Bon courage les amis...
  11. dernières news Ma ligne synchronise désormais à 4095 kbps et mon débit est à 2Mo (meme l'upload a augmenté) hamdoulah mes efforts ont payé!
  12. il n'a pas été migré vers MSAN (ADSL2+), il est toujours sur les anciens équipements ADSL.
  13. je vais essayer de faire passer un Article de cette arnaque au journal EchorouK
  14. donc on croise les bras, on ferme la gueule et on fait rien... il faut savoir qu'on est clients, on paye une prestation pourrie et on le fait savoir!! il faut que AT, l'ARPT, le 100, a l'ACTEL sachent qu'on est pas satisfait de la prestation mon ami! exprimer son mécontentement sur les forums ne servira pas a résoudre le problème de la qualité de service. sauf si ça ne vous pose pas problème le débit bridée là c'est une autre histoire. je ne suis pas niya je fais valoir mes droits et je veux avoir 1kg de sardine quand je paye 1kg, pas 0,85Kg
×
×
  • Create New...