Jump to content

Hirokoshi

Members
  • Content Count

    20
  • Joined

Community Reputation

10 Good

About Hirokoshi

  • Rank
    Nouveau membre
  • Birthday 06/18/1990
  1. Hirokoshi

    Geekzone

    Oui j'ai vu merci bcp, j'aimerais juste confirmer pour être sûr
  2. Hirokoshi

    Geekzone

    Salem vous vendez toujours le Core i5 4690 @3.5GHz ? merci d'avance!
  3. Hirokoshi

    Geekzone

    Salem, vous vendez l'alimentation CoolerMaster G550M 550W ? merci d'avance!
  4. Salam, La connexion ne saute plus comme avant, c'est déjà ça. Mais ce qui est bizarre, c'est que tous les soirs à 22H39, le link ADSL saute et revient 2 minutes après. Pourquoi cela se produit à cette heure précise ? De plus, j'ai toujours le même problème avec le téléphone (le link disparaît lorsque je reçoit/j'émet un appel) mais c'est parceque la ligne est très sensible...
  5. J'ai expliqué mon problème à peu près comme décrit ici.
  6. @AZstyle : le téléphone "ykharkhache" un petit peu, ça ne se ressent pas beaucoup. Mais oui, mon numéro de téléphone est désormais un 023 et à chaque fois que je reçois ou que j'émet un appel, la connexion saute... @sonic584 : j'ai aussi un TPLink. J'ai contacté AT et d'après eux, ils ont signalé mon problème (lol). De plus, mon atténuation est passée à 10.7 ce matin.
  7. Salam, Merci beaucoup pour vos clarifications. Mon SNR ne dépasse pas 6.0 et ma Line Attenuation est de 27.8... Je dois donc faire avec ?
  8. Salam alikoum, Depuis quelques jours je suis victime d'un problème assez bizarre avec ma connexion. Donc je me connecte, tout va bien, et ensuite d'un seul coup, le link ADSL ne s'allume plus et la connexion saute, et puis quelques minutes plus tard il se rallume et la connexion revient. J'ai d'abord pensé à un problème concernant le filtre ADSL. J'ai donc essayé avec 5 filtres différents mais j'ai toujours le même problème. De plus, lorsque je reçois ou j'émet un appel téléphonique avec mon fixe, le problème se reproduit. Ce qui est bizarre, c'est que les fils de la ligne, du modem et du téléphone fonctionnent... Petite note quand même : Algérie Télécom a changé mon numéro de téléphone fixe récemment. Est-ce que vous avez eu le même problème un jour ? Avez-vous trouvé une solution ? Merci d'avance et bonne journée.
  9. 110Kb/s pour le moment avec une connexion 1MB... je pense que ça rentre dans l'ordre!
  10. Je suis entrain d'essayer la solution de DFX, merci beaucoup Sinon j'ai fait un tour à l'actel pour passer à Idoom 2mega mais ils m'ont dit que c'était impossible pour l'instant parceque je suis conventionné (en gros parceque j'ai une réduction de 10% sur les prix)... Du coup il faut que j'attende la formule pour les conventionnés qui devrait sortir d'ici... ils ne le savent pas.
  11. Ok très bien, et je ne devrais payer aucun supplément ? Sachant que mon abonnement se termine en Octobre prochain . En tout cas merci pour ta réponse !
  12. Hum, c'est vraiment de la connerie ce qu'ils font... Bref, j'ai Fawri classique 1Mbps (ouais parceque leur offre wifi c'est de l'arnaque) et j'ai vu que le passage automatique vers 2 mega n'était pas possible pour cette offre... du coup je dois faire quoi pour passer 2mega ? :/ Bonne nuit.
  13. Hirokoshi

    Geekzone

    Hello, Est-ce que vous vendez la Razer Taipan / Razer DeathAdder ? Merci d'avance.
  14. Hirokoshi

    CDkey jeux PC

    Je t'ai envoyé un mail pour BF3 premium
×
×
  • Create New...