Jump to content

Raziel

Members
  • Content Count

    67
  • Joined

Community Reputation

11 Good

About Raziel

  • Rank
    Membre Assidu
  • Birthday 02/19/1985

Converted

  • Lieu
    Annaba/Pont Blanc
  1. ques que tu me conseil comme config avec la carte graphique ?
  2. Les mecs j'ai une ASUS ENGTX560 TI DIRECT CU2/1GD5/2DI es-que mon CPU "core 2 duo e7400 overclocké a 3.6Ghz va limité la carte graphique veut dire un cpu limited ??? config -Carte Mère: foxconn P43AL -CPU: E7400 2.80Ghz overclocké a 3.6Ghz (fsb 400*ratio 9) -RAM: 4Go 800 -GPU: ASUS ENGTX560 TI DIRECT CU2/1GD5/2DI -OS: seven 64bit -Écran: 20" AOC résolution 1600X900
  3. tu parle de celle la mon ami http://www.materiel.net/carte-mere-socket-1155/asus-sabertooth-p67-rev-3-0-revision-b3-65398.html je suis dsl mais c cher a 35.000da
  4. je suis fan de asus de préférence je veut une asus une P67 vu que j'ia une gtx560ti donc le z68 c inutile pour moi Sinon ques que vous penser de la GA-P67A-UD5????
  5. ok on va opté pour un 2 X 4Go
  6. ok mon ami ques que tu me conseil de mieux alors
  7. bah parce que le z68 c du p67 et H combiné
  8. je suis pas français je suis algerien et je cherche un vendeur qui peut me ramener ça
  9. ya pas grand chose chez eux et c une utilisation jeux vidéo et multimédia
  10. Asus P8Z68-V PRO Corsair XMS3 4 x 2 Go DDR3 PC12800 CAS 9 EVGA GeForce GTX 560 Ti 1 Go Superclocked Intel Core i7 2600K qui peut me faire un devis prix détail et prix total je cherche a acheter ces produit et vous pouvez me dire es que j'ai une bonne configuration ou non merciii
  11. Enfin c'est mieux que rien !!!
  12. Enfin je sais,mais c pas vraiment VIVE qu je voullez faire comprendre c'est qu'on peut rien faire malgré tout ça !!! Sinon mon ami racNET je croi pas que c'est un par-feu; moi je pense que c'est une anomalie qui c'est produite chez AT si c'était un par-feu ou le port fermer carrément je pourrais jamais connecté ni la première fois que je reboute ni en insistant comme le font quel que clients
  13. Désolé pour le retard Je suis toujours en Mode PPPoE (Routeur), j'aime pas le Mode bridge enfin !!! pour l'erreur 619 oui j'ai cette erreur mai j'utilise une technique infaillible pour connecté sans problème Ma technique: pour le mode bridge je sais pas parce que je suis tjr en mode PPPoE -Redémarrer le routeur ou l'éteindre et le rallumer par le bouton de derrière moi j'ai le SmartAX MT880 le routeur de FAWRI -Attendre le temps qu'il synchronise avec l'ADSL ça veut dire : qunad le 2 ieme LED apartir de la gauche se mi en jaune ça veut dire que la synchronisation ADSL est faite la lumiere doit etre stable et non entrain de clignoter (clignote ça veut dire qu'il est entrain de synchronisé). Après la synchronisation le LED passe en rouge ça veut dire que le routeur a fini l'identification et qu'il est connecté a INTERNET Remarque: des fois l 'identification prend un peut de temps a cause du nombre elever des clients connecté, le serveur aura du mal a attribuer des adresse Ip. Le reste c'est pas sorcier c'est de connecté rela**s mais ça marche juste après l'identification quand le LED passe en rouge la vous connecté enfin pas a la seconde même LOL 5 seconde après que le LED est devenu rouge Bon pour moi ça marche sur xp et sur ubuntu avec kvpn ça marche de la même technique. normalement ça marchera pour tout le monde et vive fawri malgré tout c'est mieux que rien !!! http://www.youtube.com/watch?v=gQb1_2E87lc
  14. pas besoin redémarre ton routeur et quand il connecte a internet tu connecte rela**s
×
×
  • Create New...