Jump to content

abkader01

Members
  • Content Count

    10
  • Joined

Community Reputation

10 Good

About abkader01

  • Rank
    Nouveau membre
  • Birthday 02/17/1964
  1. Bonjour, salut tous le monde j'ai un problème au niveau IDM V.6.08 beta built 7, au démarrage j'ai cet affichage: "Attention: Vous exécuter IDM avec les privilège d'administrateur. IDM ne sera pas en mesure de prendre en charge les telechargements sous ce mode" si UAC est désactivé le message n'apparait pas comment, corriger cet anomalie sans désactiver UAC et que signifie ce message car l'utilisateur à tous les privilèges ???? et merci
  2. j'ai réactivé le partage simple, ça ne donne rien
  3. firewall désactivé pour plus de éclaircissement, il est installé des programmes accompagnant logiciel de gestion de la pharmacie chifa officine coté serveur : Installer les API dans le serveur Placer le répertoire chifa officine serveur et le renommer par chifa officine Installer firebird serveur.exe uniquement sur le serveur II.client : Installer les API dans le poste client ....................................................... est ce que ce genre de client serveur peut faire obstruction sur le déroulement normal de la procédure normal du partage? Remarque: serveur : IP:192.168.1.1 DNS :. : 192.168.1.3 Client: IP:192.168.1.2 passerelle :192.168.1.1 DNS :. : 192.168.1.3 aussi : A partir du pc Client :..........ping serveur.....> réponse positive A partir du serveur :............ping client .....> réponse positive malheureusement je n'arrive pas à partager le dossier du pc serveur avec pc client ?? j’espère que ces informations aideront à résoudre le problème de partage
  4. Configuration IP de Windows Carte Ethernet Connexion au réseau local: pc du server Adresse physique . . . . . . . . .: 00-00-0C-73-20-AD DHCP activé. . . . . . . . . . . : Oui Configuration automatique activée . . . . : Oui Adresse IP. . . . . . . . . . . . : 192.168.1.1 Masque de sous-réseau . . . . . . : 255.255.255.0 Serveur DHCP. . . . . . . . . . . : 192.168.1.1 Serveurs DNS . . . . . . . . . . : 192.168.1.3 Bail obtenu . . . . . . . . . . . : vendredi 4 mai 2012 18:28:56 Bail expirant . . . . . . . . . . : samedi 5 mai 2012 18:28:56 pc du client Adresse physique . . . . . . . . .: 00-00-0C-65-30-AD DHCP activé. . . . . . . . . . . : Oui Configuration automatique activée . . . . : Oui Adresse IP. . . . . . . . . . . . : 192.168.1.2 Masque de sous-réseau . . . . . . : 255.255.255.0 Passerelle par défaut . . . . . . : 192.168.1.1 Serveur DHCP. . . . . . . . . . . : 192.168.1.1 Serveurs DNS . . . . . . . . . . : 192.168.1.3 Bail obtenu . . . . . . . . . . . : vendredi 4 mai 2012 18:28:56 Bail expirant . . . . . . . . . . : samedi 5 mai 2012 18:28:56 c à peu prés cette configuration car en réalité les deux pc se trouve dans une pharmacie où on m'a demandé d'installer et configurer un réseau local pour deux pc sous xp mshome.c pour cela je ne peut y accéder. j'espère que ça va marcher merci comme même....
  5. je l'ai fait mais sans réponse, j'ai deux hypothèses, 1.si le service serveur est désactivé, il peut provoquer cet anomalie pourtant service partage fichiers et imprimantes sont présent dans connexion au réseau local ? 2.serveur DNS car il reconnait ip mais refuse le nom ? aidez moi SVP.
  6. je ne comprends pas , il y a des visiteurs et personne m'a donné une réponse pour m'aider depuis mi avril 2012, est ce qu'il y a quelqu'un qui peut m'aider et me donner la faille de la configuration sus citée, j’espère qu'on me donnera une réponse et merci
  7. salam alikoom, il s'agit de partager chifa officine entre deux pc sous xp mshome préliminaires: installation de l'application client server...OK affectation adresse IP:192.168.1.1 au PCserver affectation adresse IP:192.168.1.2 au PCclient création de groupe de travail MSHOME....OK création deux comptes utilisateurs avec mot de passe 1.(PCserver) et 1(PCclient)...OK décocher dans option de dossier « Utiliser partage simple de fichier simple (recommandé) Partager le répertoire CNAS_SIGNED sur la machine serveur avec droit d’écriture ??? Equipements : * deux PC sous win xp mshome * 1 câble rj45 cat 5 relie les deux pc Pour le tester la communication entre deux pc :la commande ping fonctionne bien A partir du PCserver - Ping 192.168.1.2…..>affiche « PCclient » ………ok A partir du PCclient - Ping 192.168.1.1…..>affiche « PCserver »……..ok Voisinage réseau affiche le groupe de travail mshome et me refuse d’accéder au dossier partagé pour raison que le PCclient n’a pas l’autorisation d’accès au dossier partagé pourtant le dossier en question est partagé pour « tout le monde » aider moi SVP
  8. salam, mon pc au démarrage , on a un écran avec des informations écrites avec des caractères spéciaux et bizarre et on ne peut pas lire les mots. comme si setup est infecté. est ce que on peut vider bios ou le réinitialiser ou d'autres solutions seront les bienvenues. Merci d'avance
×
×
  • Create New...