Jump to content

VDM

Members
  • Content Count

    8
  • Joined

Community Reputation

12 Good

About VDM

  • Birthday 09/01/1975
  1. Moi je me contenterais d'une seule femme, si l'homme a deux mains c'est parceque la femme a deux seins...
  2. Ravi que ça a pu t'aider, sinon pour les PINs, sur le tutorial c'est un MT800, pour le MT880 l'ordre des PINs est inversé, sinon le reste de la procédure reste inchangé.
  3. J'ai foiré le flash d'un MT880, les leds clignotaient toutes mais aucun moyen de communiquer avec lui, j'ai utilisé cette méthode chinoise et il a été réparé: le plus "dur" c'est de confectionner le câble, le reste c'est un jeu d'enfants: http://corz.org/public/docs/comms/router/emergency/emergency%20direct%20flash%20%5Boriginal%5D.html
  4. Voila ce que j'ai remarqué moi: 1- On dirait un distributeur de produits laitiers. 2- A quoi bon mettre "le bon choix" s'il est le seul fournisseur d'accès qu'on doit se taper. 3- Si jamais demain (par miracle) la 4,8 ou 20 mega devient disponible, ils vont gaspiller des millions pour refaire la pub sur toutes ces voitures? (pour effacer le 2mega) Sinon pour le "cyber bonne raison", za3ma c'est un jeu de mots sur "super bonne raison"...
  5. Salut, j'ai un Netgear, je connais 2 autres personnes un qui a un Linksys, l'autre un Sagem (celui d'assilabox), et on à tous le même problème! Avant de savoir que j'étais pas le seul à avoir ce problème j'ai testé d'autres reglages (VPI/VCI, LLC/VC , PppoE/PppoA, MTU), j'ai même testé plusieurs firmwares et ça na strictement rien changé. Le routeur reste bloqué sur "Initialize LCP" en mode pppoE et "LCP is allowed to come up" en pppoA. J'ai sorti donc le routeur fawri (Huawei MT880) qui a rarement servi et que j'ai pas utilisé depuis plusieurs mois et hop connecté du 1er coup alors que j
  6. J'ai aussi un Netgear DG834G V3 et il depuis quelques jours il ne fonctionne plus en mode routeur, il bloque sur "Initialize LCP", le routeur Huawei MT880 lui par contre fonctionne, mais un routeur avec un seul port RJ45 et sans wifi et qui bug avec Msn non merci...., donc le problème est chez fawri, j'espère juste qu'ils vont pas nous obliger à utiliser leurs matos pourris. Tu peux dépanner en utilisant ce magnifique routeur Netgear en mode Modem (et donc créer un raccourcis de connexion) en allant ici: http://192.168.0.1/setup.cgi?next_file=mode.htm (lien à mettre dans favoris et à uti
×
×
  • Create New...