Jump to content

hamza0418

Members
  • Content Count

    14
  • Joined

Community Reputation

10 Good

About hamza0418

  • Rank
    Nouveau membre
  • Birthday 10/16/1982

Converted

  • Lieu
    jijel

Converted

  • Loisirs
    internet, lecture, tous qui est...

Converted

  • Occupation
    quand tu le trouvra passe à lui le bonjours
  1. salem alikom je suis un employeur dans cy ber café, et j'ai rencontré ce problème qu'est premièrement il ya 12 post dans le cybercafé on utilise le WIFI mon modem est DLINK : DSl-2640t connexion : easy la configuration est comme suit je relie le serveur avec le modem par un cable de réseau et les autre (12 poste) micro par le mode sans file puisque il y a des problèmes de blocage de routeur avec Easy je change ma configuration du modem de mode autoconnecte au mode bridge jusqu'à la normal le problème est: pas de connexion dans les poste, portant le logiciel l'Easycafe marche bien ça veut dire les poste sont connecté normal avec le serveur mais pas de connexion internet dans eux sauf le serveur merci d'avance Salem
  2. Pour éviter les problèmes, utilise tout simplement Firefox.....bonne continuation
  3. salem alikom tant que tu utilises Gc Geforce, il faut mieux de faire la mise à jour du pilote..bon courage
  4. vérifier la comptabilité du msn, cliquer bouton droit sur l'icône msn et tu va trouver la suite...........bon courage
  5. selem voila le lien, une bonne explication http://www.startimes2.com/f.aspx?t=14954794 bonne lecture !!!
×
×
  • Create New...