Jump to content

McViper

Members
  • Content Count

    98
  • Joined

Community Reputation

10 Good

About McViper

  • Rank
    Membre Assidu
  • Birthday 09/09/1995
  1. Vous êtes sûrs qu'on mappe les ports directement via le Virtual server du NAT (routeur hg520b) sans rien faire d'autre ? Sans activer l'upnp par exemple, activer un DMZ ou je sais pas quoi? Parce que même en essayant de forwarder les ports de bittorrent ça veut toujours pas marcher...
  2. J'ai essayé d'ouvrir les ports indiqués, et même les ports de chaque salon individuellement et ça marche toujours pas... Je crois que c'est pas les ports le problème, mais il est où alors ? Après minuit ça marche avant non...c'est à ne plus rien comprendre.
  3. C'est pas une question de co lente. Je joue à ce jeu depuis des années et je sais quelles rooms marchent bien etc etc etc. Maintenant que c'est minuit c'est réglé, c'est ça que je trouve bizarre. Demain aprèm si j'aurai le même prob j'essaierai de mapper les ports que tu m'as montrés. Merci parazitenew, j'essaierai demain de mapper certains ports au cas par cas si le problème persiste
  4. http://www.haxball.com/ C'est très peu connu. J'espère que tu trouveras les ports en question ! On peut entrer dans aucun "salon" sans avoir en dessous de 2000 de ping. Ce qui est bizarre c'est que très tard la nuit tout redevient impec'. Essaie par toi-même
  5. Salamou 3alaykoum, Merci lpmsnp pour ton astuce ! Weshnou mon problème c'est pas utorrent mais un jeu flash en ligne qui marche en peer to peer...si tu pouvais me dire quels ports il faudrait que je mappe, ça serait top !
  6. Si c'était que les alentours de Bouira ma3lich, yaw même fe centre-ville !!! Et PERSONNE n'y échappe !! Inchallah avec un peu de pression médiatique (el watan dans sa dernière édition du weekend a parlé de notre ville) ça va se régler dans un mois max, j'espère !
  7. M'enfin ce que je comprends pas trop c'est comment la bande passante a pu devenir insuffisante en l'espace de quelques mois quoi, le nombre d'abonnés ne doit pas avoir explosé d'un coup. Mais bon on a qu'à attendre.
  8. Ah ok, on ne peut rien faire alors. Je suis définitivement destiné à rager de ma connexion donc...
  9. Le speedtest c'est les mêmes résultats, en gros c'est du 0.20 mbps max en download...mais bizarrement l'upload reste fixe à 0.35mbps en moyenne peu importe l'heure. Pour ça que je pense à un problème de bande passante, ce qui explique la baisse du down sans pour autant que l'upload baisse... Bah moi c'était bien, en fait c'est depuis la rentrée qu'il y a des problèmes. Je comprends pas, comment la bande passante peut être suffisante y a six mois pour ne plus l'être en quelques mois, genre le nombre d'abonnés a doublé ou quoi? C'est pas logique... Je suis souvent ce site concernant les news et Internet, justement je me souviens d'un topic de Hicham où l'article disait que la connexion à Bouira était pourrie et que les responsables ont promis que ça se réglerait vers la fin de l'année écoulée... Si ça dure depuis des mois chez toi, c'est plutôt grave je pense. Encore pire si t'es l'un des seuls de ta ville, ça motivera encore moins AT pour régler le problème. Ah oui j'ai oublié, je demande à mes amis de Bouira aussi de faire des tests comme moi et ils ont les mêmes résultats pourris que moi, pour ça que j'ai demandé à propos de la zone. yal khawa vous savez pas quand ça va se régler? 3la rabbi za3ma? xD
  10. Bonjour ! En effet ça fait plus d'un mois que j'ai réellement du un méga ici à Bouira(centre-ville)(Fawri)(donc du 120 ko/s à peu près ici http://mire.ipadsl.net/speedtest.php ) qu'après 1h du mat, et ça dure jusqu'à 11h ou midi des fois. De midi jusqu'à 15h ça diminue vers 40 ou 35 ko/s, après de 15h jusqu'à 1h du mat c'est mort de chez mort, ça frôle le 5ko/s voire 10ko/s GRAND max. Je suis allé en parler au service "techniciens" à Bouira mais on m'a dit "c'est pas nous, c'est à Alger que le serveur y est et ils nous disent rien on ne sait rien" Est-ce que d'autres clients ont le même problème que moi? Dans la zone Blida Bouira voire Tizi je veux dire. Voire dans les autres régions du pays... J'ai demandé à des amis à Alger de faire des test en simulatané avec moi, pendant qu'eux ils ont le 120 moi j'ai le 5ko/s... J'ai pensé à un problème de bande passante, mais ça me paraît illogique alors qu'encore, pendant l'été dernier, la connexion était au max 24h/24. Bon les problèmes ont commencé vers Septembre mais encore c'était suivant les jours, mais là j'ai vraiment pas de débit pendant les heures normales depuis Fin Novembre/Décembre...
  11. Y a plus de coupures maintenant, mais ça a évolué en un ping CATASTROPHIQUE sauf de minuit jusqu'à 5h du mat
  12. Salut ! Mon problème est simple, ça fait depuis deux semaines que mon ping est instable dans les jeux en ligne...généralement je tourne autour de 120/125 ou 130/140, là c'est du 200/500 en moyenne ! Le pire, c'est que ça monte et ça descend constamment, ce qui fait qu'il y a toujours des petits lag très chiants et parfois même des coupures de quelques secondes... http://image.noelshack.com/fichiers/2012/43/1350996208-huawei.png Voilà mes différents chiffres de connexion... J'ajoute que je change plusieurs fois de DNS par jour et je choisis toujours celui ayant le plus bas ping et les valeurs d'erreurs les plus basses grâce à namebench, mais ça ne change rien. Merci d'avance.
  13. Ben ils s'arrêtent de clignoter, puis celle d'internet la troisième à partir de droite donc s'éteint et le modem se réactive...
  14. Je ne suis pas sûr que ça soit le modem...parce que bon, les coupures sont tellement aléatoires... D'autres avis?
  15. Salut ! Alors depuis une semaine et demi j'ai des déconnexions fréquentes d'internet : c'est irrégulier, des fois y a aucune coupure pendant toute la journée, et des fois à partir de 22h ça commence à rendre fou...mais généralement 80% des cas c'est la nuit... Je sais pas du tout d'où ça vient, mon modem est bien configuré... Et aussi, à chaque fois que je décroche le combiné téléphonique pour répondre ou émettre un appel, internet se déco dans les secondes qui suivent pendant toute la durée de l'appel émis/reçu... J'ai essayé de débrancher le câble du téléphone fixe, les coupures continuent... J'ai lu quelque part qu'il y a changement machin du MSAN, je sais pas ce que c'est, mais est-ce que d'autres gens sont dans le même cas que moi? J'ai un modem Echolife HG520. Merci d'avance !
×
×
  • Create New...