Jump to content

SiliconDari

Members
  • Posts

    4
  • Joined

Everything posted by SiliconDari

  1. @namster Baraka Allah fik! Alors, j'ai 1 pc et 1 laptop pour mon frere et le modem HG520 est connecté à mon pc via un cable ethernet (mode PPPoe) et le laptop defois par un cable Ethernet (à travers l'interface Lan) ou Wireless. @alassade Baraka allah fik pour cette reponse mais si je vais desactiver le mode router, on peut pas avoir une connexion WiFi non? car j'ai besoin d'utiliser les deux (Wireless et Lan)
  2. Assalam Alaikoum khawti J'ai besoin de savoir si y a un moyen pour limiter la vitesse de telechargement dans un reseau domicile (lan et meme wireless) , alors si ça existe j'espere que vous pouvez m'expliquer l'astuce étape par étape et Baraka Allah fikoum. Modem: Echolife HG520 Merci
  3. Salam alaikoum j'ai une connexion "Easy" et ils m'ont vendu un modem HG520 echolife (il est configuré avec Fawri) ,alors ma question: est ce que quelqu'un peut me confirmer que ça marche sans probleme avec "Easy"? car plusieurs fois se deconnecte si je le mets en mode router (biensure j'ai changé les parametre VPI/VCI (0/35) ) par contre en mode bridge ça marche bien ! Merci
  4. Salam alaikoum j'ai une connexion "Easy" et ils m'ont vendu un modem HG520 echolife (il est configuré avec Fawri) ,alors ma question: est ce que quelqu'un peut me confirmer que ça marche sans probleme avec "Easy"? car plusieurs fois se deconnecte si je le mets en mode router (biensure j'ai changé les parametre VPI/VCI (0/35) ) par contre en mode bridge ça marche bien ! Merci
×
×
  • Create New...