Jump to content

kawther87

Members
  • Content Count

    16
  • Joined

Community Reputation

10 Good

About kawther87

  • Rank
    Nouveau membre
  • Birthday 02/23/1987
  1. non une image d'une personne bizar ,cheveu blanc maquillage yakhla3
  2. Saha aidkom khawti bon voila j un virus sous forme une image JPG il es affecter par tous sur mon ordinateur mon flash disc , mais le pb que mon ordinateur au boulot es aussi affecter lorsque j'allume ya l'image qui s'ouvre ,j'ai vraiment peur si mon boss la vois Veuillez m'aidez svp!
  3. salam alikoum mes freres ,je vous remercie pour votre aide franchement c est gentil de votre part, c etais une panne générale au niveau de la direction saha ftorkom
  4. Salam alikoum ,saha ramdankom bon j'ai un modem huawei echolife HG520 et j plus de connexion tous les voyant s'allume normal sauf le voyant internet ne s'allume pas et j'ai une erreur que l'ordinateur distant ne répond pas veuillez m'aidez saha ftorkom
  5. Okay je vois lorsque je rentre a la maison je te rend la réponse pour le moment je suis au boulot ,merci beaucoup mon frère
  6. oui normalement il es activé mais comment je fait pour le activé si il es désactiver
  7. Ma carte son es installer , lorsque j'ai installer le Windows 7 tous les driver tala3o automatiquement
  8. avant de installer le windows7 javait le vista je parlé normal sans le casque car le mico es intégré , oui lorsque je mets le casque elle m'entend très loin
  9. lorsque le modem soit en modem bridge le wifi ne fonctionne pas et le voyant es allumé et la connexion sur le grand pc fonctionne correctement et lorsque je met le modem en mode routeur , le wifi fonctionne et la connexion sur le grand pc ne marche pas Tous es branché convenablement
  10. Salam alikoum j'ai un laptop toshiba satellite U450 et ya pas longtemps j'ai installer windows 7 il m'est arrivé que lorsque je parle sur Skype avec ma tente elle m’entends pas par contre quand je met le casque elle m'entends très loin. Veuillez m'aidez Svp j’attends votre aide merci rabi yahfadkom.
  11. Sabeh el khir , c'est le même problème , j''ai fixé une adresse Ip et ça n'a rien donner , je ne sais pas lorsque le modem soit en modem bridge le wifi ne fonctionne pas et la connexion sur le grand pc fonctionne correctement et lorsque je met le modem en mode routeur , le wifi fonctionne et la connexion sur le grand pc ne marche pas Merci de m'avoir m'aidez encore une fois!
  12. je suis au boulot maintenant,je te rend la réponse après OK mon frère
  13. Salam mon frere alors je met une adresse ip psq j'ai cocher sur abtenir une dresse ip automatique , ca na pas marcher
  14. Salam Alikoum j'ai un modem routeur ECHO LIFE 520b et je n'arrive pas à partager la connexion et le wifi,lorsque je le met en mode bridge le wifi ne fonction pas ,et lorsque je le met en mode routeur ya pas de connexion dans le pc par contre y'en a la connexion dans le laptop ,j'ai pris le modem chez les ptt , ils m'ont dit il faut mettre les adresse ip automatique , c'est ce que j'ai met mais ca donne rien, veuillez m'aidez svp Merci
×
×
  • Create New...