IL SEMBLE QUE VOUS UTILISEZ ADBLOC POUR BLOQUER LA PUBLICITÉ, AUCUNE PUB INTRUSIVE SUR FDZ ET PAS DE POPUP
FDZ EST GRATUIT DONC MERCI DE DÉSACTIVER VOTRE ADBLOCK ET DE BIEN VOULOIR PARTICIPER ET JOUER LE JEU


PAR SUITE D'ABUS LES SERVEURS CCCAM ET ABONNEMENT NE SONT PAS TOLÉRÉS SUR LE FORUM

Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 16

Discussion: J'ai un probleme de démarrage SVP aidez-moi

  1. #1
    Date d'inscription
    mars 2010
    Messages
    40
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    0

    reglé J'ai un probleme de démarrage SVP aidez-moi

    Salam alikoum les amis

    En quelques moi, c'est que lorsque je veux allumer mon pc de travail, le ventilo du processeur ainsi que celui de la boite d'alimentation tournent durant 03 secondes environ et il s'eteignent tous seul durant 2 secondes et ils recommencent à tourner durant 03 secondes ainsi de suite
    Et aprés pres de 20 minutes de redémarrage tout rentre dans l'ordre et mon pc marche normal, sauf si je le redémarre il reprend de ses siennes,

    J'ai effectué ceci :
    1- Changer la boite d'alimentation ----> Idem
    2- Changer la prise électrique ----> Idem

    Vraiment j'en suis plus, je pense à la carte mère qu'en dites vous ?
    Un virus pourrait-il causer de tels os ?

    NB : pour quelques mots, c'est bien plus loin c'est tout une histoire

  2. #2
    Maverick - JUDAS Visiteurs

    Répondre Re : J'ai un probleme de démarrage SVP aidez-moi

    Tu as essayé de brancher ton alim sur un autre PC ? et fait la même chose pour la RAM peu être que c'est de la mauvaise qualité

  3. #3
    Date d'inscription
    mars 2008
    Localisation
    valley of grenades
    Messages
    2 767
    Remerciements
    45
    Remercié 184 fois dans 113 messages
    Pouvoir de réputation
    20

    Par défaut Re : J'ai un probleme de démarrage SVP aidez-moi

    reset ton bios, si ca marche pas , met le a jour

  4. #4
    Date d'inscription
    juin 2008
    Localisation
    alger
    Messages
    3 368
    Remerciements
    4
    Remercié 136 fois dans 72 messages
    Pouvoir de réputation
    24

    Par défaut Re : J'ai un probleme de démarrage SVP aidez-moi

    donne la config au complet stp
    essaye clearcmos comme ta dit 1conito
    demarre mini cpu+carte graphique avec une seule ram
    boitier cosmos s +alimentation cooler master 1000w+carte mere x58 rampage III extreme+cpu core i7 950 OC/4.2ghz+kit watercooling+ram corsair gt 2133mhz 3x2go+sli 480 GTX + SSD INTEL POST VILLE +souris G9x+ clavier G19+rhéobus NZXT+QuickCam Ultra Vision+ecran samsung p2770HD

    www.geekzonedz.com


  5. #5
    Date d'inscription
    janvier 2008
    Localisation
    Mouradia
    Messages
    815
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    11

    Par défaut Re : J'ai un probleme de démarrage SVP aidez-moi

    Etant donné que les deux s’alimente de la carte mère ont peut suspecté que cette dernière!
    Mais il ce peut aussi que vous avez des problèmes de chute de tension, dans ce cas là je vous conseille un onduleur qui va faire office de stabilisateur de courant!


  6. #6
    Date d'inscription
    mars 2010
    Messages
    40
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Par défaut Re : J'ai un probleme de démarrage SVP aidez-moi

    Citation Envoyé par Maverick Voir le message
    Tu as essayé de brancher ton alim sur un autre PC ? et fait la même chose pour la RAM peu être que c'est de la mauvaise qualité
    Non j'ai pas essayé, ce qu'est j'ai fait c'est d'essayer une autre alim sur le mien, n'est ce pas la même chose frère ?

  7. #7
    Date d'inscription
    mars 2010
    Messages
    40
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Par défaut Re : J'ai un probleme de démarrage SVP aidez-moi

    Citation Envoyé par 1conito Voir le message
    reset ton bios, si ca marche pas , met le a jour
    j'ai pas essayé, et pour le mettre à jour je me vois pas qualifié hélas

  8. #8
    Date d'inscription
    mars 2010
    Messages
    40
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Par défaut Re : J'ai un probleme de démarrage SVP aidez-moi

    Citation Envoyé par gigabyte Voir le message
    donne la config au complet stp
    essaye clearcmos comme ta dit 1conito
    demarre mini cpu+carte graphique avec une seule ram
    config : Pentium 4 core 2 duo E220 Carte mère MSI; carte graphique intégrée, Ume barrette Ram 1 Go DDR2

    Citation Envoyé par gigabyte Voir le message
    demarre mini cpu+carte graphique avec une seule ram
    Je comprends pas

  9. #9
    Date d'inscription
    mars 2010
    Messages
    40
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Par défaut Re : J'ai un probleme de démarrage SVP aidez-moi

    Citation Envoyé par Windson Voir le message
    Etant donné que les deux s’alimente de la carte mère ont peut suspecté que cette dernière!
    Mais il ce peut aussi que vous avez des problèmes de chute de tension, dans ce cas là je vous conseille un onduleur qui va faire office de stabilisateur de courant!
    J'ai déja essayé avec ou sans onduleur, même problème

  10. #10
    Date d'inscription
    mars 2010
    Messages
    40
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Par défaut Re : J'ai un probleme de démarrage SVP aidez-moi

    Merci tout le monde; et excusez je n'ai pas su mettre plusieurs réponses dans le même message

    Ce matin il a failli me rendre fou ce pc, il a fallu une heure pour qu'il démarre

Page 1 sur 2 12 DernièreDernière

Discussions similaires

  1. Problème Démarrage Google Earth
    Par salimdz dans le forum GNU/Linux et Unix
    Réponses: 14
    Dernier message: 23/04/2009, 19h25
  2. Probleme au demarrage de windows
    Par me_my_self_and_i dans le forum Software (Logiciels)
    Réponses: 11
    Dernier message: 06/01/2009, 12h32
  3. probléme grave sur mon pc aidez moi plise
    Par trl-lol dans le forum Hardware (Matériel)
    Réponses: 11
    Dernier message: 06/06/2008, 14h52
  4. Carte mère FoxConn : Problème démarrage avec DD Sata
    Par shincus dans le forum Maintenance et dépannage How-to|Tutos et Docs
    Réponses: 1
    Dernier message: 12/04/2008, 22h10
  5. Carte mère FoxConn : Problème démarrage avec DD Sata
    Par shincus dans le forum Hardware (Matériel)
    Réponses: 7
    Dernier message: 08/03/2008, 09h54

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
[Auto utilitaire DZ] [Algérie Info] [Guide Algérie] [Mosquée ALBADR MEAUX]

is PageRank Checking Icon