Jump to content

Search the Community

Showing results for tags 'tp-link td-w8951nd'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Discussions
    • Actu - News High-Tech
    • Guesra
    • Etudes et enseignement
    • Juridique et administratif
    • Cuisine DZ
    • Photos et vidéos
    • Cimetière مقبرة
  • اللغة العربية
    • مناقشة عامة
    • عرض الهاتف المحمول والمشغل (3G ، 4G ...)
  • البرامج والأجهزة (نظام التشغيل / البرامج / الأجهزة)
  • التلفزيون ، الأقمار الصناعية ، فك التشفير ، IPTV
  • Réception TV
    • Les récepteurs SAT
    • IPTV
  • L'Internet en Algérie
    • ADSL Algérie
    • FTTH
    • hébergement et noms de domaine (HOSTING)
    • Liaisons Spécialisées : LS, FTTX
    • Toip / Voip : Services Téléphoniques sur Internet
  • News Téléphonie Fixe & Mobile
    • Opérateurs : Mobilis / Djezzy / Nedjma
    • Les téléphones GSM
  • Auto - Moto ALGÉRIE
    • Géolocalisation, SIG et cartographie
    • Actualités diverses
    • Achat-Vente
    • Tuning Auto ALGERIE
    • Dépannage mécanique
    • Location/vente des engins de travaux public
  • Systèmes d'Exploitation (OS)
    • GNU/Linux et Unix
    • Windows
    • Macintosh
  • Jeux : Pc / Consoles / Lan
    • Jeux en Réseau / LAN Arena
    • Consoles de salon
    • Consoles portables
    • Jeux Web
  • Informatique / Télécoms / Développement
  • Ventes & achats
  • Hébergeurs (privé)

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


Lieu


Loisirs


Occupation


ID Facebook

Found 2 results

  1. Salam, je viens d'acheter un TP-LINK TD-W8951ND, configuré, le premier jour je n'ai rencontré aucun problème, le deuxième pareil, je me connectais d'un peu partout, le 3e jour je ne pouvais plus me connectais normalement, il se déconnectait après quelques secondes dès que je m'éloignais un peu, dès que je changeais de pièce, voir 3 mètres maximum.. Ce que j'ai pu constaté c'est que la connexion passe normalement avec le câble (le pc de bureau) mais dès que j'essaye de me connecter via l'iPhone ou l'Ipad, ça se déconnecte. Je suis reparti chez le vendeur cet après-midi, d'après lui c'était la configuration et il me l'a reconfiguré, sauf qu'en rentrant chez moi, j'ai branché, allumé le modem, la connexion y est, tranquille, et dès que j'ai essayé de me connecter en utilisant l'iPhone dans la pièce d'à coté, ça a pris quelques secondes seulement, et rebelote. Á l'aiiiiiide, à l'aiiiiiiiiiiiiiiide..
  2. Bonjour, Voila on a reçus un nouveau Routeur TP-Link TD-W8951ND pour une ligne ADSL Easy VPI/VCI = 0 / 35 Bande passante 2Mo ( "Professionnelle" ) ... voila dire que j'ai suivie les étapes du site : http://www.mediaket.net/rapides-tutoriaux-tutorials/1122-tutoriel-sur-la-configuration-du-modem-wireless-tp-link-td-w8901g-comme-bridge-et-router.html Mais sa marche pas tous est allumé ADSL stable mais le veillent Internet ne s’allume pas et pour temps a la maison j'ai le même et tous marche bien !! bon au boulot je l'ai configuré a l'aide d'un serveur sous Windows 2008 mais je pense pas que sa a quelque chose d'influent le plus important c'est la configuration du système du Routeur .......bref Je me suis dis peut être il existe une configuration spécifique a une Ligne Professionnelle qui diffère de c'elle utilisé pour les routeurs a la maison et les lignes personnelle ??!! (Corriger moi si je me trompe) au faite même le mode Bridge ne marche pas !!! ... Voila sinon il est ou le problème, pour plus d'information le réseaux il est composé de 40 PC partager sur 3 étage avec des armoires de brassage bien sure un serveur Windows 2008 qui partage pour le moment la connexion en mode Bridge avec un vieux Modem Routeur de Easy ZXDSL le problème de se mode c'est que la connexion est très très lente et le ping monte jusqu’à 1400ms Oo le type de partage une simple connexion crée et partager par tous le réseaux .... Voila désolé c'est deux problème en un mais voila je voulais délaiter la situation je suis pas Administrateur Réseaux ( on a pas ) mais je suis obliger le réguler sa !!! Salutations
×
×
  • Create New...