Jump to content

Recommended Posts

bonsoir a tous

je n'ai pas pu télécharger une vidéo héberger chez megaupload avec athir, a chaque fois quand je clique sur le lien pour télécharger, ça m'envoie vers un lien invalide

merci de votre aide

Link to post
Share on other sites

il ya deux messages, a chaque tentatives ça m'affiches l'un des deux

voici les messages d'erreur qu'il m'affiche avec internet download manager:

 

090611030658626496.jpg

 

j'ai désactiver tout les par-feu mais la même chose

 

je voulais essayer avec opendns, mais quand je m'inscris, ils m'envoient un email de confirmation, mais je ne peut plus accéder a ma boite avec cette connexion hyper lente

alors si quelqu'un peut s'inscrire et m'envoyer le lien de confirmation pour essayer, ça serai sympa

merci

Link to post
Share on other sites

Déjà, utilise un autre navigateur que IE6, mets-le à jours vers la version 7 ou 8, moi perso je te conseille d'utiliser Firefox.

 

Je vois sur le screen et sur le petit message d'erreur "Limit Exceeded", donc c'est bien ce que je pensais, il faut rebooter le modem plusieurs fois jusqu'en avoir une IP qui ne télécharge ou n'as pas récemment téléchargé de MegaUpload. Vérifie que l'IP a bien changé avec ce site par exemple : http://www.whatismyip.fr/raw/

 

Mais change de navigateur quand même.

Link to post
Share on other sites
Déjà, utilise un autre navigateur que IE6, mets-le à jours vers la version 7 ou 8, moi perso je te conseille d'utiliser Firefox.

 

Je vois sur le screen et sur le petit message d'erreur "Limit Exceeded", donc c'est bien ce que je pensais, il faut rebooter le modem plusieurs fois jusqu'en avoir une IP qui ne télécharge ou n'as pas récemment téléchargé de MegaUpload. Vérifie que l'IP a bien changé avec ce site par exemple : http://www.whatismyip.fr/raw/

 

Mais change de navigateur quand même.

oui, je n'utilise pas IE, j'utilise firefox, pour le message de" limit exeeded" je sais que c'est a cause de l'ip, mais quand ce message n'apparet plus en rebouton le modem,le premier apparet

même msn messenger ne veut plus se connecter, quand il essaye de détecter l'erreur, il mé un point d'exclamation sur "serveur dns"" alors c'est pour ça que je pense que le problème pourrai venir du DNS

j'ai essayer d'utiliser opendns mais ils m'envoient un mail de confirmation après mon inscription, et le problème c'est que je ne peut plus accéder a ma boite mail

voila:)

Link to post
Share on other sites

Dépanne-toi avec ces deux serveurs DNS : 80.118.192.100 et 80.118.196.41

Ce sont ceux que j'utilise pour me dépanner en cas de problème, mais avant essaye de les pinguer pour assurer qu'il te sont accessible.

 

Sinon pour OpenDNS tu n'as pas besoin de t'inscrire, tu fait rentrer directement les IPs dans la configuration TCP/IP de la connexion.

Link to post
Share on other sites


×
×
  • Create New...