Jump to content
MaxouDz

Obligé de faire redemarrer le PC pour que la carte reseau soit détectée !

Recommended Posts

Voila j'ai un PC quand je l'allume la carte réseau n'est pas détecte, c'est comme s'il n y avait pas de carte réseau dans l'ordinateur ya aucune trace de carte reseau !

Mais dés que je le redémarre une fois hop la carte réapparait toute seule sans aucune installation et qui marche normalement !

 

Es que kelk1 à deja vu ce probleme ??? :confused:

Share this post


Link to post
Share on other sites

oui , moi ! sur un laptop mais vue que je l'utilise pas trop j'ai jamais chercher a savoir la cause.

Share this post


Link to post
Share on other sites

Ca doit être la carte mère qui déconne!

 

Essaye de faire un CLEAR_CMOS ou si possible mets à jour ton BIOS.

Share this post


Link to post
Share on other sites
Voila j'ai un PC quand je l'allume la carte réseau n'est pas détecte, c'est comme s'il n y avait pas de carte réseau dans l'ordinateur ya aucune trace de carte reseau !

Mais dés que je le redémarre une fois hop la carte réapparait toute seule sans aucune installation et qui marche normalement !

 

Es que kelk1 à deja vu ce probleme ??? :confused:

 

 

je crois avez un bp de pilote

voici un lien http://h20000.www2.hp.com/bizsupport/TechSupport/SoftwareIndex.jsp?lang=fr&cc=fr&prodNameId=402170&prodTypeId=12454&prodSeriesId=402168&swLang=17&taskId=135&swEnvOID=1093#11395

 

merci

Share this post


Link to post
Share on other sites

Bonjour,

 

Non ce n'est pas un PC portable HP, C'est un PC avec une carte mere ECS g31 kaziment neuve j'ai un ami aussi qui a le meme probleme

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • Bonsoir Laliche, Grâce à ton suggestion, j'ai pu accéder au modem, mais je pense que le mot de passe ADSL, utilisé dans ma nouvelle configuration, était erroné (je l'ai oublié.), or le voyant internet (Terre) dans le modem, était toujours en rouge.J'ai donc utilisé une ancienne configuration enregistrée sur mon disque dur (Update setting), et avec cela, j'ai pu me connecter à Internet en utilisant cette dernière.Mais je crains de rencontrer des problèmes à l'avenir, car je ne sais pas quelles autres informations contient cette configuration de sauvegarde.Je dois donc, avec votre aide, m'assurer des paramètres de cette configuration.
    • Bonjour, Je voudrai votre avis sur le Samsung m30 s'il vous plait ? Cordialement.
    • hello de rien , oui elle est pas la meilleur mais c'est tout ce qu'on a on algerie d'à peu prés potable vu que samsung algerie ne fait pas mieux avec leur médiocre ru 7100 Moi aussi je veux une nouvelle tv vu que ma lg de 32 pouce se fait vieille et pour la cx 55 oui c'est l'une des meilleur avec un rapport qualité/prix très intéressant mais perso moi  je préfère une LED (moins cher a l'achat , plus de longévité) vue que j'utilise ma télé pour le gaming + film /match de foot donc le burn in pour moi c'est pas un risque mais une réalité lol
    • En activant le Mac Filter tu as peut être saisi le MAC de ton pc et tu as coché l'option "BLACK_LIST --Allow all packets but DENY MAC addresses that match a rule in the list".  Maintenant que tu as réinitialisé ton modem il faut aller dans le "Centre Partage et réseaux" sur le pc et  configurer en manuellement les propriétés de la carte réseau (protocole IPV4): Adresse ip : 192.168.1.2 Masque de sous-réseau : 255.255.255.0 Passerelle par défaut: 192.168.1.1      
    • Non pas d'accés internet, puisque je l'ai reseté. Je l'ai configuré ce matin sur un autre PC. J'attend de revenir à la maison pour vérifier s'il marche.
×
×
  • Create New...