Jump to content

dysfonctionnement du sagem 3302


aguess
 Share

Recommended Posts

actuellement j'ai le même problème que toi , je ne sais pas si on peut appeler ça problème vu qu'on n'est branché qu'aux DSLAM qui sont abandonnés , je viens de passer a l'ennemi , donc dès qu'ils me branche je te donne mes impressions .

 

pour info : la box se synchronise l'espace de 30 sec (voir 1min.) puis se remet a clignoter , et ce , toute la journée .

Link to comment
Share on other sites

mon problème date de l'année passer, sa veut dire qu'il n'est en relation ni avec FAWRI ou ANIS.

c'est juste que maintenant je veut l'utiliser pour faire un abonnement avec FAWRI ou ANIS.

le problème était que mon modem ne synchroniser pas malgré que tout était bien alors j'ai essayer le SAGEM 800 , et ce dernier na pas fait de problème alors je l'ai gardé pour me connecter avec EEPAD.

Link to comment
Share on other sites

Salam :)

j'ai eu le meme probleme que vous au début ,il faut juste appeler tout les jours de 3 a 4 fois par jour le 107 ,aprés cela ils m'on appelé pour dire que c'est régle et depuis j'ai aucun probléme .

 

c'est quoi ce numero 107 ?

une helpline d'AT pour les problemes techniques (de connexion internet) ????

eclairez nous svp !!!

Link to comment
Share on other sites

Salam,

 

Si le problème est simple, soudures, faux contact, problème d'alimentation, il pourrait être réparé mais si c'est plus grave je ne pense pas qu'il y est des techniciens qui réparent des modems chez nous, ni ailleurs d'ailleurs, sinon ca risque de couter plus cher qu'un modem neuf et il sera difficile de trouver les composants nécessaires qui sont parfois spécifiques au modem ou en évolution permanente ce qui les rend rares.

 

Avis aux amateurs d'électronique!

 

est qu'il n y a pas d'espoir pour le réparer ?
Link to comment
Share on other sites

  • 4 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Posts

    • Bonjour, je reviens a vous pour se mystère AT ou bien modèle de modem ? les screen présente montre différents stats avec abonnement 20 mega : 1- Soit AT et leur matériels sont en cause 2- Ou bien les modem  l'un et plus performant que l'autre ou bien un problème d'incompatibilité avec l'équipements AT . La ligne et parfaite niveau installation TKHERKHICH etc........ Les modèles en screen D link / Huawei / Tp link Vr400 / Tp link 8961 /Tenda d301 le plus catastrophique sont les trois dernier , le Hiic pourquoi il ne diminue par le rate pour stabilise le Snr alors que les deux premier le font. NB: Les Tp link n'arrive même pas a ce synco deux seconde d'affile rien. A vous de m'explique d'où viens ce phénomène vous remercions par avance. 
    • Oui ton code marche nickel, merci. Le problème c'est l'abonnement Volka Iptv que j'ai, qui beugue énormément peut être parce que pas cher, je l'ai payé 1000DA/an.
    • je confirme tivimate = top.... @laliche par contre moi...tous les codes gratos que j'ai trouvé ces dernieres années...ca bug grave pour volka...du coup je ne comprends pas pourquoi chez toi c'est pas le cas !🤔
    • essai de brancher directement le modem a l'arrivé de la ligne et sans filtre 
×
×
  • Create New...