Jump to content

probleme de vitesse avec rapidshare premium


sofiboubou
 Share

Recommended Posts

ca me rassure un pti peu malgré que ce n'est pas pour la bonne cause. Je suis aussi dans la meme galère j'ai meme posté sur ce forum. J'ai ce blem qu'avec RS & MU. Les autres sites marchent t.Bien. J'ai contacté MU et il mon confirmé que ca venait de chez moi (du FAI).

 

J'ai Anis at home et j'ai des debits catastrophique !

au boulot on a fawri et j'ai pas ce blem.

 

LIMEN TECHKI ? au F.A.I. ? MAKECH MENHA HADI !

Link to comment
Share on other sites

  • Moderators

Bonjour,

 

Depuis quelques mois, j'ai le même problème, j'avais un compte prenium rapidshare et ça marcher avant a merveille mais je ne l'ai pas renouveler a cause de la connexion, je n'arrive pas a télécharger, j'ai anis et je suis sous Windows seven depuis quelques mois.

 

Sur Megaupload, je télécharge maximum quelques killots et d'un seul coup le téléchargement s'arrête (n’importe quels genres de fichier), je ne comprends pas pourquoi mais je n'ai pas cherché aussi. vu que je télécharge du boulot :D. Par contre sur rapidshare je peux télécharge en free mais le débit dépasse pas 20k.s.

 

Ana a mon avis, anis a fait un Qos ou une restriction concernant quelques abonnées sur les deux meilleurs sites de téléchargement, car je n'ai pas de problème chez d'autres sites de téléchargement. affaire a suivre....

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Posts

    • Bonjour, je reviens a vous pour se mystère AT ou bien modèle de modem ? les screen présente montre différents stats avec abonnement 20 mega : 1- Soit AT et leur matériels sont en cause 2- Ou bien les modem  l'un et plus performant que l'autre ou bien un problème d'incompatibilité avec l'équipements AT . La ligne et parfaite niveau installation TKHERKHICH etc........ Les modèles en screen D link / Huawei / Tp link Vr400 / Tp link 8961 /Tenda d301 le plus catastrophique sont les trois dernier , le Hiic pourquoi il ne diminue par le rate pour stabilise le Snr alors que les deux premier le font. NB: Les Tp link n'arrive même pas a ce synco deux seconde d'affile rien. A vous de m'explique d'où viens ce phénomène vous remercions par avance. 
    • Oui ton code marche nickel, merci. Le problème c'est l'abonnement Volka Iptv que j'ai, qui beugue énormément peut être parce que pas cher, je l'ai payé 1000DA/an.
    • je confirme tivimate = top.... @laliche par contre moi...tous les codes gratos que j'ai trouvé ces dernieres années...ca bug grave pour volka...du coup je ne comprends pas pourquoi chez toi c'est pas le cas !🤔
    • essai de brancher directement le modem a l'arrivé de la ligne et sans filtre 
×
×
  • Create New...