Jump to content

SmartAX MT882a et routeur gigabte


Recommended Posts

Salam,

 

Je viens de me connecter avec the modem fawri SmartAX MT882a pour la premiere fois et tout marche bien. Je ne sais pas comment configurer ce modem avec mon routeur gigabyte pour une connection wifi.

 

Merci pour votre aide,

 

Nole.

Link to post
Share on other sites
  • 2 months later...

Configurer le modem SmartAX MT882a a un Routeur

 

Certains préfèrent utiliser le modem comme ROUTEUR.

 

Dans ce cas, la première phase est nécessaire !

 

Le Modem- ROUTEUR permet une connexion automatique dès la mise en marche du modem.

Ici, on n'a besoin ni de Login ni de mot de passe !

Marche à suivre :

 

- Connectez-vous.

- Allez à : Http:// 192.168.1.1

- Appuyez sur "Return"

- Entrez le login par défaut (admin) et le mot de passe par défaut (admin)

- A gauche du menu, cliquez sur Basic ==> Wan Setting

 

Pour Fawri, PVC = 0 - Pour Easy, PVC = 1 - Pour Anis, PVC = 2

 

Fawri - VPI = 0 VCI = 38

Easy - VPI = 0 VCI = 35

Anis - VPI = 8 VCI = 35

 

- Cliquez sur "Yes" pour activer la combobox.

- Dans Mode, changez "Bridge" par "Routeur"

- Entrez votre login et votre mot de passe.

- Cliquez sur "Submit"

 

Déconnectez-vous !

Enlevez la fiche USB (inutile maintenant)

 

Mettez votre modem en marche.

Voilà, c'est fini ! Vous surfez avec un modem en mode routeur.

Votre connexion est automatique.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



  • Posts

    • Salem les amis, comme Gt3Dz   l'a dit, ya eu un changement au niveau d'Algérie télécom j'ai remis le TP Link VR400 même résultats. tous les test ont été faits en mode G.DMT  Les Synchros sont les mêmes qu'avant, mon VR400 affiche pas le Fast path... je sais pas si je peux voir avec DDWRT... le TraceRoute a Forumdz.com est le même je crois. Et le plus important dans les Jeux aucun changement,  cette société va me rendre fou, a croire quils ont optimisé ou débridé la connexion pour le Site de Speed Test Seul ( pour remonter les Stats ? ) sur le Speedtest aujourdhui : Paris serveur Orange ou Keyyo :26 de ping, Serveur SFR ou ineside : 55 de ping.... les Test sur les Serveurs Algerie telecom de Alger, Oran donne de trés bon Ping de l'orde de 16 pour Alger, 21 pour Oran... Alors que j'avais un PING de 100 pour Alger.... cest un Upgrade de la Backbone  nationale ?  on peut déduire aussi que vu les tres bons PING ca veut dire que pas mal de Fibre a été posé, et que le Probleme PRINCIPALE d'Algérie Télécom cest quils n'ont pas une bonne configuration de la La priorisation des Packets et du TRAFIC Shaping, car vue la Surcharge du réseau, si les ingenieurs d'AT arrive a priorisé les petits packets en UDP des Jeux notre problème serait réglé depuis longtemps....  
    • lol 1 megas la c un réve lol voici mes résultat avec super ping de 423 lol  
    • Purée il y a un gros souci... Tu n'auras pas plus de 1 megas comme ça !
    • Bonjour les amis, je viens de rentré et voici le nouveau état de ma ligne, sa dure depuis vendredi ( signalé sur le site web et le 100) je c pas si ils ont essayé d'intervenir aujourd'hui ou non, le petit changement du jour et que apparament la synchronisation est active depuis presque 5h (j'ai laissé le modem allumé toute la journée pour voir en rentrant) alors que hier et vendredi la synchronisation parté toute les 3 min, mais le téléphone toujours pas revenus jusqu'a maintenant lol    
    • Ah oui, j'avais complètement oublié que c'était là, merci
×
×
  • Create New...