Jump to content

site ki marche pas !!!


Recommended Posts

bonsoir,

 

Il y a beaucoup de paramètres à prendre en compte, rien n'est binaire.

 

En premier lieu, vérifiez si vous n'avez pas des pertes de paquets, pour cela, allez sur Menu démarrer > exécuter > cmd > ping -t free.fr

 

deuxièmement videz le cache DNS : Menu démarrer > exécuter > cmd > ipconfig/flushdns

 

troisièmement changez vos DNS par ceux là : 8.8.8.8 - 8.8.4.4 et ensuite reconnectez vous.

 

28984899.gif

Link to post
Share on other sites
bonsoir,

 

Il y a beaucoup de paramètres à prendre en compte, rien n'est binaire.

 

En premier lieu, vérifiez si vous n'avez pas des pertes de paquets, pour cela, allez sur Menu démarrer > exécuter > cmd > ping -t free.fr

 

deuxièmement videz le cache DNS : Menu démarrer > exécuter > cmd > ipconfig/flushdns

 

troisièmement changez vos DNS par ceux là : 8.8.8.8 - 8.8.4.4 et ensuite reconnectez vous.

 

28984899.gif

 

Wow merci mon Frére sa marche trés bien ta méthode je le confirme une minute avant la moitié des site se charger pas, maintenant sa marche Impecable et méme youtube les videos sa charge vite merci chapeau ;)

Link to post
Share on other sites
bonsoir,

 

Il y a beaucoup de paramètres à prendre en compte, rien n'est binaire.

 

En premier lieu, vérifiez si vous n'avez pas des pertes de paquets, pour cela, allez sur Menu démarrer > exécuter > cmd > ping -t free.fr

 

deuxièmement videz le cache DNS : Menu démarrer > exécuter > cmd > ipconfig/flushdns

 

troisièmement changez vos DNS par ceux là : 8.8.8.8 - 8.8.4.4 et ensuite reconnectez vous.

 

28984899.gif

ca marche aussi avec un mode routeur pcq je remarke les tof ke c en mode brige

Link to post
Share on other sites

Bonjour,

Depuis trois jours j'ai un problème d'affichage de sites.Il n'y a que google qui s'affiche rapidement et quelques sites mais la plus part ne s'affichent pas .J'ai easy 512K , C'est quoi le problème ?.Est-ce un problème chez easy ou sur ma machine ?.Même la page du forum ne s'affiche pas chez moi !!!.

 

Merci pour votre aide !!!

Link to post
Share on other sites

Je rencontre actuellement le même problème, la solution est de trouver un proxy qui s'affiche rapidement et puis de l'utiliser pour accéder à tous les sites.Moi, j'utilise le proxy http: anonymouse.org (ça ne veut pas dire qu'il sera rapide pour vous tous).

 

Microsoft Windows [version 6.1.7600]
Copyright (c) 2009 Microsoft Corporation. Tous droits réservés.

C:\Users\>ping forumdz.com

Envoi d'une requête 'ping' sur [b]forumdz.com[/b] [91.121.24.26] avec 32 octets de donn
ées*:
Réponse de 91.121.24.26*: octets=32 temps=[color="Red"]719 ms[/color] TTL=47
[color="Red"]Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.[/color]
Réponse de 91.121.24.26*: octets=32 temps=[color="Red"]482 ms[/color] TTL=47

Statistiques Ping pour 91.121.24.26:
   Paquets*: envoyés = 4, reçus = 2, perdus = 2 [color="Red"](perte 50%)[/color],
Durée approximative des boucles en millisecondes :
   Minimum = 482ms, Maximum = 719ms, Moyenne = 600ms

C:\Users\>ping anonymouse.org

Envoi d'une requête 'ping' sur [b]anonymouse.org[/b] [193.200.150.125] avec 32 octets d
e données*:
Réponse de 193.200.150.125*: octets=32 temps=108 ms TTL=52
Réponse de 193.200.150.125*: octets=32 temps=264 ms TTL=52
Réponse de 193.200.150.125*: octets=32 temps=109 ms TTL=52
Réponse de 193.200.150.125*: octets=32 temps=220 ms TTL=52

Statistiques Ping pour 193.200.150.125:
   Paquets*: envoyés = 4, reçus = 4, perdus = 0 [color="Red"](perte 0%)[/color],
Durée approximative des boucles en millisecondes :
   Minimum = 108ms, Maximum = 264ms, Moyenne = 175ms

 

Sinon, la méthode présentée en haut n'est utile que si vous n'arrivez pas à accéder à un site parce que vous ne connaissez pas son adresse IP.Elle ne va en aucun cas accélérer youtube ou le streaming :eek:

Link to post
Share on other sites

moi aussi easy 1mo oran actel maata , j'ai ce probleme d'affichage des sites web depuis 3 jours , j'utilise ce proxy : takeme2.info mais ça m'ennuie de l'utiliser et pour ce qui est des dns j'ai tester plusieurs , rien a faire le probleme persiste

Link to post
Share on other sites

je pence que c'est a cause des machins la...... ''les filtres'' qu'ils ont mis pour controller la cyber criminalité et la pornographie.... plus des clients eepad plus la saturation et et et et..... sa ne finira jamais :D:D ééé puis maintenant ts le monde se connecte la nuit ts(on est tous daccord)! mais la nuit le debit s'éleve a 120 k\s (pour 1mo) parfois le matin meme parfois l'apré midi!!!!!! alors ne me dite pas que sa viens de nous! c eux ils ouvrent la vanne quand ils veulent voila ts simplement! mais bon on pourra rien faire que de ne plus s'abonner...

Link to post
Share on other sites
moi aussi easy 1mo oran actel maata , j'ai ce probleme d'affichage des sites web depuis 3 jours , j'utilise ce proxy : takeme2.info mais ça m'ennuie de l'utiliser et pour ce qui est des dns j'ai tester plusieurs , rien a faire le probleme persiste

 

Comment utilisé le proxy sur ma connexion svp ?

Link to post
Share on other sites

bonjours,euuuh essayez un petit truc allez dans Control Panel (panneau de configuration)-Network Connections(connexion reseau)et la vous avez deux pc bleu vous cliquez dessu avec bouton droit et vous faite réparer répétez sa deux ou trois fois il va changer les dns l'ip...... automatiquement c meme valable pour ne pas attendre sur rapidshar et megaupload entre les telechargements. essayez sa ne vous coutera rien.

ps:algerie telecom nous arnaque faudrait qu'un jour les gens disent non(et sa dans tout les domaines)! bezzaf!

Link to post
Share on other sites
  • 4 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...