Jump to content
el-farouk

Installation de connexion Mobiconnect

Recommended Posts

Salam,

 

Voici la plus facile des méthodes pour installer une clé mobiconnect...

 

1- Télécharger le pilote pour le modem 3G/EDGE ici.

 

2- Installer le pilote

 

3- Broncher le modem USB et patienter quelques secondes.

 

4- Ouvrez “Network Preferences”

 

5- Cliquer sur HUAWEI Mobile

 

6- Dans la case "telephone number" vous mettez *99# et dans les cases "Account Name" et "Password" mettez "internet"

 

7- Maintenant cliquez sur "Advanced", une fenetre apparaitra; Entrer ces coordonnées:

 

a- vendor : Generic.

b- model : GPRS (GSM/3G).

c- APN : internet

 

8- C'est bon; vous y êtes... il suffit de cliquer sur "connect" et attendre quelque secondes et Voilà!

 

Si vous avez des questions, je suis là!

Edited by el-farouk

Share this post


Link to post
Share on other sites

ça s'installe tout seul , non? il suffit de brancher la clé et si c'est la 1ere fois l'installation démarra automatiquement

Share this post


Link to post
Share on other sites

salut

 

je voudrai utiliser le telephone mobile e250 ou lg kp500 comme modem avec la puce mobiconnect

 

comment configurer le pc pour avoir la connecxion ( avec cable data)

 

merci mon ami

Share this post


Link to post
Share on other sites

Salam 3likoum

 

j'ai une clé internet mobilis "mobiconnect", quelqu'un peut me dire si c'est possible de se connecter à internet via mon mobile , en utilisant la puce mobiconnect.?? s'il est possible j'aimerai savoir comment la configurer Merci pour votre réponses.

Share this post


Link to post
Share on other sites

bonjour

 

j'ai besoin de votre aide, j'ai un problème avec ma clé usb nedjma. la connexion dure au maximum 5 minutes, celle-ci étant interrompue par un message disant qu' aucun équipement n'est détecté. merci de me donner une solution.

pour votre information, j'ai Windows 7

Share this post


Link to post
Share on other sites
bonjour

 

j'ai besoin de votre aide, j'ai un problème avec ma clé usb nedjma. la connexion dure au maximum 5 minutes, celle-ci étant interrompue par un message disant qu' aucun équipement n'est détecté. merci de me donner une solution.

pour votre information, j'ai Windows 7

 

Salam,

 

Change de port USB pour voir!!

Share this post


Link to post
Share on other sites
ça c'est sous windows... sou mac osX les choses se font autrement!

 

Salam khouya,

 

peut tu nous dire comment se fait l'installation sous MAC OSx, please ?

 

Un grand merci d'avance

Share this post


Link to post
Share on other sites

j'ai teste les deux , chez moi nedjma était meilleur largement par rapport a mobi connect , pour d'autres c'est le contraire donc tout dépend mais bon sa reste que pour le surf

Edited by gofast

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • Alors les jeunes et moins jeunes depuis le temps avez vous avancé avec les Bitcoins?
    • bon a priori quelques mecs sur FB ont confirmé avoir reçu le bonus...
    • Sa @genio je me suis basé sur la pub qui figure sur le site d’Algérie Telecom, donc pas vu. Mais c'est un peu bébête car avec un script ils peuvent automatiser ça. Bref depuis mon espace je leurs aient écrit, on verra bien s'ils répondent, et c'est clair que je vous tiendrai au courant. 
    • J'y suis arrivé hier tard la nuit. J'en ai bavé, j'y ai passé deux jours. Mon numéro était déjà relié, c'est  celui avec lequel j'ai commandé la carte, mais dans le doute, je me suis rendu à un GAB, et j'ai introduit mon numéro dessus. J'ai passé la journée à me prendre la tête avec leur page d'adhésion, 2h d'affilé à me taper des "Cette page ne fonctionne pas - ERR_EMPTY_RESPONSE". Une fois rentré chez moi, j'ai réessayé encore et encore, j'y suis enfin arrivé à 19h30. Pour l'application mobile  c'était pareil, j'ai due m'y reprendre plusieurs fois, c'est à 1h du matin que j'ai reçu le SMS avec le code de confirmation, et là l'application s'est lancé. Un truc pareil, c'est sensé prendre 2 minutes. Pour n'importe quelle autre application, une inscription prend 2 minutes, t'arrives à Algérie Poste / Télécom, ça te prend la journée. 
    • @intikman...si cest ton metier ok...tu sais utiliser un PC ce que par contre tu aurais du savoir en lisant ce topic qui date de longtemps...c'est que le bonus met plusieurs jours avant de "venir"....surtout en incluant le Weekend... 🙄 priere de nous faire un retour la semaine prochaine.
×
×
  • Create New...