Jump to content

Problème bisard de mon assilabox !!!!


Recommended Posts

voila j'ai une assilabox 1 Mo donc quand mon pc est brachez avec le modem que ce soit en Ethernet ou usb ma synchronisation de adsl de reception tres faible par exemple une fois 288 kbit , 416 , 64 ,192 mais quand je débranche le câble réseau et je redémarre le modem il synchronise avec 1024 kbit en réception

j'ai un modem usb (ZTE 852 ) il synchronise parfaitement 512 en UP est 1024 en Down , mais mon box non

quoi faire !!!!!?????

Link to post
Share on other sites
voila j'ai une assilabox 1 Mo donc quand mon pc est brachez avec le modem que ce soit en Ethernet ou usb ma synchronisation de adsl de reception tres faible par exemple une fois 288 kbit , 416 , 64 ,192 mais quand je débranche le câble réseau et je redémarre le modem il synchronise avec 1024 kbit en réception

j'ai un modem usb (ZTE 852 ) il synchronise parfaitement 512 en UP est 1024 en Down , mais mon box non

quoi faire !!!!!?????

 

te casse pas la tete va te faire changer ta box chez eepad c est eux de regler le probleme

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...