Jump to content
Zving

KIS7 et Google

Recommended Posts

HI,

 

euh dites ya un probleme entre les deux ?? (kis7 et google/gmail), depuis ke je lai installer jarrive plus a acceder a ma boite et les recherches sur google ne répondent pas !! tssema jaccede a la page google.com mais dés que je lance une recherche sa prend une éternité!!

 

quelqu'un a deja rencontrer ce probleme ou bien ya til un truc ke g toucher dans la config de kis7 ??

Share this post


Link to post
Share on other sites

vérifie tes paramètres de pare-feu KIS7, regarde si tu n'es pas en mode furtif et fais baisser le niveau de protection au minimum (je parle du pare-feu biensur).

Share this post


Link to post
Share on other sites
vérifie tes paramètres de pare-feu KIS7, regarde si tu n'es pas en mode furtif et fais baisser le niveau de protection au minimum (je parle du pare-feu biensur).

ne le baisse surtout pas au minimum mais le en mode aprentissage

Share this post


Link to post
Share on other sites

HI, bon il est en mode apprentissage et furtif en meme temps , javais zonealarme en mode furtif aussi ( zaama furtif jy crois pas) et pas de bleme avec gmail. vai quand enlever le mode furtif pour voir ce que sa donne.

 

thanks

Share this post


Link to post
Share on other sites

Sahite zving,

Verifie que le controle parental n'est pas activé, sinon,veille a ce que tous les niveaux de protection soient au minimum.Lorsque la protection internet est au maximum, par exemple,le surf en patit enormement, d'ailleurs les niveaux de protection maximum;que ce soit l'antivirus internet,le parefeu etc... sont reservés aux milieux vraiment hostiles.

Share this post


Link to post
Share on other sites

sa7it angel,

 

control parental off, je vien de mettre Privacy Control OFF, firewall Low Security. a ce rythme vai mettre KIS7 OFF !!!

 

wait and see

Share this post


Link to post
Share on other sites
sa7it angel,

 

profite en pour t'acheter des lunettes aussi,moi c angie,machi angel:Det rajour un "i" a sahit, madabik :p

Share this post


Link to post
Share on other sites

wé dsl angie ;),

 

probleme résolu , KIS désinstaller, pour linstant je suis sous NOD32 en attendant G-DATA.

 

thanks

Share this post


Link to post
Share on other sites

Salem,

 

wé dsl angie ;),

 

probleme résolu , KIS désinstaller, pour linstant je suis sous NOD32 en attendant G-DATA.

 

thanks

 

je te conseille AVAST 4.8, c'est le top et en plus t'as pas de problèmes de licence.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...