Jump to content

race driver grid........fawri


CNEBOY
 Share

Recommended Posts

salut

jai un probleme avec grid (connection lost) instantanè ou apres quelque course des fois apres la fin de chaque course (avec eepad 2 ans online sur le meme jeu sans probleme):confused:

 

jai une connection fawri (hachakoum:() 1 mb un modem sagem fast 3302 de chez eepad

antivirus ms security essentiels, firewall win desactiver et jai ajouter les port de grid dans le firewall du modem

ma config et

win 7

thermaltake psu 550 watt

abit aw9d

2x2 giga patriot ddr 800

c2d e4600 2.4@3.2 1.31v

xfx radeon 5850 1 giga

samsung 22"

wd 250 giga

help .....:confused:

edit :

probleme regler !!!!!

c fawri la cause de ce probleme ils ont regler le probleme de deconection (au moin a constantine) mè le ping et catastrophique !!!

 

 

Edited by CNEBOY
resolu
Link to comment
Share on other sites

c'est le problemme de port mon frere !!! il faut cree une conection virtuel pour les ouvrire !!! jai déja se problemme qu'on je joue cs dans E.S.L sur des serveur fr ! et meme si tu les ouvre , tu peux jouer OUI !! mais sa sere a rien !!! parsque le ping vas etre HIGH !!!!!!!!!!!! moi je vais fair une demande est changer de FAI !!

fawri est bien protéger mais c'est pas une connection pour les gameur ! voila bone soiré :)

Link to comment
Share on other sites

c'est le problemme de port mon frere !!! il faut cree une conection virtuel pour les ouvrire !!! jai déja se problemme qu'on je joue cs dans E.S.L sur des serveur fr ! et meme si tu les ouvre , tu peux jouer OUI !! mais sa sere a rien !!! parsque le ping vas etre HIGH !!!!!!!!!!!! moi je vais fair une demande est changer de FAI !!

fawri est bien protéger mais c'est pas une connection pour les gameur ! voila bone soiré :)

 

merci mon frere pour ton conseil mè attention easy et aniss question ping c de la merde !!!!!!

jai des amis qui on la connxtion easy et c pa beau a voir .....

Link to comment
Share on other sites

bnsoir les gars

javais le meme probleme avant mais quand j'ai changé mon modem sagem 3302 avec un autre Dlink dsl 2640u touts marchent nikel pas de probleme et j'ai connexion anis sans modification dans le firewal, je jou jusqu'a mes yeux sorent de ma tete :D

 

conclusion ; changer son modem

 

ps: mon GRID pseudo est takaya ou takaya2 (eh le bon vieux temps) :D

 

bn chance a tout le monde

Link to comment
Share on other sites

  • 3 weeks later...
  • 4 months later...

bonjour a tous j'ai un probléme avec le lancement de RACE DRIVER GRID apré l'installation compléte du jeux et aussi apré installation des patch 1.1 1.2 et 1.3 et biensur monté la mini image ds DAEMON TOOLS 4.30.1.0027 quand je fait double click sur l'exécutable de race driver grid elle ne ce lance pas..... on ma dit qu'il ya une commande a jouté ds daemon tools mais j'arrrive a la trouvé quelqu'un peut m'aidé....j'ai déja joué a race driver grid par net je ss thehuntercne mon rang est elite avec 3 étoiles.....

Link to comment
Share on other sites

S'il est impossible de démarrer le jeu et que le logo GRID ne s'affiche pas, nous vous recommandons de modifier les propriétés du raccourci de l'application GRID et d'ajouter le texte "-novirtual" à la fin de la fenêtre "cible". Par exemple :

"C:\Program Files\Codemasters\GRID\GRID.exe" -novirtual

bonne chance ;)

Link to comment
Share on other sites

 Share



×
×
  • Create New...